﻿<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	  <base href="http://planet-today.ru/novosti/v-mire/item/88312-premer-italii-podderzhal-ideyu-trampa-o-vozvrashchenii-rossii-v-g8" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content=" G8, италия, " />
  <meta name="title" content="Премьер Италии поддержал идею Трампа о возвращении России в G8" />
  <meta property="og:url" content="http://planet-today.ru/novosti/v-mire/item/88312-premer-italii-podderzhal-ideyu-trampa-o-vozvrashchenii-rossii-v-g8" />
  <meta property="og:title" content="Премьер Италии поддержал идею Трампа о возвращении России в G8" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="/media/k2/items/cache/ed219d47a081488b5ccb99a651228275_XL.jpg" />
  <meta name="image" content="/media/k2/items/cache/ed219d47a081488b5ccb99a651228275_XL.jpg" />
  <meta property="og:description" content="Новый итальянский премьер Джузеппе Конте поддержал американского президента Дональда Трампа, заявившего, что Россия должна вернуться в G8. Об этом политик написал на своей странице в твиттере, пишет Газета.ру." />
  <meta name="description" content="Новый итальянский премьер Джузеппе Конте поддержал американского президента Дональда Трампа, заявившего, что Россия должна вернуться в G8. Об этом политик написал на своей странице в твиттере, пишет Газета.ру." />
  <title>Премьер Италии поддержал идею Трампа о возвращении России в G8</title>
  <link href="/templates/planet/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://planet-today.ru/components/com_allvideoshare/css/allvideoshare.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="http://planet-today.ru/components/com_allvideoshare/css/allvideoshareupdate.css" type="text/css" media="screen" />
  <style type="text/css">
div#poll_loading_147 {
	background: url(/media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <script src="//vk.com/js/api/openapi.js?87"></script>

  <link rel="stylesheet" title="default" href="/templates/planet/styles.css?1.3.84.14" type="text/css" />
  <link rel="stylesheet" title="default" href="/templates/planet/adaptive.css?1.21" type="text/css" />
  <script type="text/javascript" src="/templates/planet/js/rhinoslider-1.05.min.js"></script>
  <script type="text/javascript" src="/templates/planet/js/mousewheel.js?1.1"></script>
  <script type="text/javascript" src="/templates/planet/js/easing.js"></script>
  <script type="text/javascript" src="/templates/planet/js/jquery.slimscroll.min.js"></script>
  <script type="text/javascript" src="/templates/planet/js/adfox.asyn.code.ver3.js"></script>
  <script type="text/javascript" src="/templates/planet/js/adfox.asyn.code.scroll.js"></script>
  <script type="text/javascript">
	function add_favorite(a){title="Новости планеты",url="http://planet-today.ru/";try{eval("window.external.AddFa-vorite(url, title)".replace(/-/g,""))}catch(e){try{window.sidebar.addPanel(title,url,"")}catch(e){if("object"==typeof opera)return a.rel="sidebar",a.title=title,a.url=url,!0;alert("Нажмите Ctrl-D чтобы добавить страницу в закладки")}}return!1}jQuery(document).ready(function(){jQuery("#slider").rhinoslider({effect:"fade",controlsPlayPause:!1,showBullets:"never",showControls:"always"}),jQuery(".topmenu1 li").hover(function(){var e="#"+jQuery(this).attr("id");jQuery(e+"-down").length>0&&(jQuery(".topmenu2 .menu2-default").hide(),jQuery(".topmenu2 .menu3-container ul").hide(),jQuery(e+"-down").show(),jQuery(".topmenu2 .menu3-container").fadeIn())},function(){var e="#"+jQuery(this).attr("id");jQuery(e+"-down").length>0&&jQuery(".topmenu2 .menu2-default").hide()}),jQuery(".topmenu2").live("mouseleave",function(){jQuery(".topmenu2 .menu3-container").hide(),jQuery(".topmenu2 .menu2-default").fadeIn()})});
  </script>
	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=6uafX6ElCvcKLSgt"></script>
	<script type="text/javascript" src="//moe.video/js/replacer.js"></script><script>MoeVideo.Replacer({pin: 36545471});</script>
	<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/eebd5b18ebe07385242ee37947294f90_0.js" async></script>
	<script async type="text/javascript" src="//s.luxupcdnb.com/t/pb197767.js"></script>
	<script async type="text/javascript" src="//s.luxupcdnb.com/t/common_401.js"></script>
	<script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" site="2muik2z875p6uwj5p3a"></script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2701160349702245",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<link property='' rel='stylesheet' href='//s.luxadv.com/cp/eur/cookies_policy.css' />
<script type='text/javascript'>
    _cookies_policy = {dark:1,bottom:1,text:'Этот сайт использует cookies для улучшения качества работы',link:'Подробнее...',href:'http://www.planet-today.ru/planet-today/item/30149-politika-ispolzovaniya-cookies',button:'Закрыть'};
</script>
<script async type='text/javascript' src='//s.luxadv.com/cp/eur/cookies_policy.js'></script>
<div id="page">
	<!--шапка-->
	<div id="top1">
		<div class="top1date">
		Пятница 08 июня 2018 года</div>
		<div class="top1link">
		<!--<span class="age18">18+</span><span>&#8226;</span>--><a onclick="return add_favorite(this);" href="http://planet-today.ru">Добавить в закладки</a><span>&#8226;</span>
		<a href="/sitemap" >Карта сайта</a><span>&#8226;</span><a href="/contacts" >Наши авторы</a><span>&#8226;</span><a href="/reklama" >Реклама на сайте</a><span>&#8226;</span><a href="/18-l" >18+</a>
		</div>
	</div>
	<div id="top2">
		<a class="logo" href="/"><img src="/templates/planet/images/logo.png" alt="Планета новостей"></a>
		<div class="advert-header">
		

<div class="custom"  >
	<p style="text-align: left;"> </p>
<p style="text-align: left;"><em>  С</em><em>амая великая победа – победа над своим       негативным мышлением. (Сократ)</em></p></div>

		</div>
		<div class="blocktopmobi">
		<form action="/search" method="get">
			<input name="search" class="spole" type="text" placeholder="Поиск по сайту...">
			<input name="option" value="com_rssearch" type="hidden">
			<input name="view" value="results" type="hidden">
			<input name="module_id" value="222" type="hidden">
			<input class="sbut" type="submit" value="">
			</form>
		<div class="icosoctext">Следите <br>за новостями</div>
		<div class="icosoc">
		

<div class="custom"  >
	<p>  <a title="Мы в Одноклассниках" href="https://ok.ru/planettodayru"><img src="/templates/planet/images/ok.png" alt="" /></a> <a title="Мы в Facebook" href="https://www.facebook.com/planettodayru/"><img src="/templates/planet/images/fb4.png" alt="" width="32" height="32" /> </a><a title="Мы в Twitter" href="https://twitter.com/PlanetTodayRu"><img src="/templates/planet/images/t.png" alt="" /></a> <a title="Мы в ВКонтакте" href="https://vk.com/planettodayru"><img src="/templates/planet/images/v.png" alt="" /></a> <a title="Наш RSS-канал" href="/rss2-0"><img src="/templates/planet/images/r.png" alt="" /></a></p></div>

		</div>
		</div>
	</div>
	<div id="gormenu">
		<div class="topmenu1">
			 <ul>
<li id="item-796" class="current"><a href="/novosti/v-mire" >В мире</a></li><li id="item-824"><a href="/novosti/politika" >Политика</a></li><li id="item-802"><a href="/novosti/ekonomika" >Экономика</a></li><li id="item-804"><a href="/novosti/obshchestvo" >Общество</a></li><li id="item-872"><a href="/novosti/obshchestvo/zdorove" title="Здоровье" >Здоровье</a></li><li id="item-839"><a href="/novosti/armiya" >Армия</a></li><li id="item-797"><a href="/novosti/nauka" >Наука</a></li><li id="item-798"><a href="/novosti/tekhnologii" >Технологии</a></li><li id="item-800"><a href="/novosti/avto" >Авто</a></li><li id="item-803"><a href="/novosti/proisshestviya" >Происшествия</a></li><li id="item-801"><a href="/novosti/kultura" >Культура</a></li><li id="item-886"><a href="/novosti/sport" >Спорт</a></li><li id="item-805"><a href="/novosti/press-relizy" >Новости компаний</a></li><div class="clr"></div></ul>
		</div>
		<!--навигация на мобильной версии-->
		<div class="mobnav">
		</div>
		<!--end навигация на мобильной версии-->
		<div class="topmenu2">
			 <div class="menu2-default">
				 <ul>
<li id="item-479"><a href="/" >Главная</a></li><li id="item-808"><a href="/novosti" title="Все новости" >Все новости</a></li><li id="item-860"><a href="/krizis-na-ukraine" title="Кризис на Украине" >Кризис на Украине</a></li><li id="item-859"><a href="/vojna-v-sirii" >Война в Сирии</a></li><li id="item-748"><a href="/geopolitika" >Геополитика</a></li><li id="item-734" class="parent"><a href="/stati" >Статьи</a><ul><li id="item-769"><a href="/stati/finansy-i-krizis" >Финансы и кризис</a></li><li id="item-928"><a href="/stati/oruzhie" >Оружие</a></li><li id="item-737"><a href="/stati/vzglyad-na-istoriyu" >Взгляд на историю</a></li><li id="item-736"><a href="/stati/neobychnye-yavleniya" >Необычные явления</a></li><li id="item-735"><a href="/stati/interesno" >Интересные факты</a></li><li id="item-887"><a href="/stati/tajny-mira-i-cheloveka" >Тайны мира и человека</a></li><li id="item-739"><a href="/stati/zdorove" >Медицина</a></li><li id="item-752" class="parent"><a href="/stati/nauka-i-tekhnika" >Техника и производство</a><ul><li id="item-753"><a href="/stati/nauka-i-tekhnika/mobilnye-tekhnologii" >Мобильные технологии</a></li><li id="item-755"><a href="/stati/nauka-i-tekhnika/tekhnologii-dlya-doma" >Технологии для дома</a></li><li id="item-756"><a href="/stati/nauka-i-tekhnika/stroitelstvo-i-proizvodstvo" >Бизнес и производство</a></li><li id="item-754"><a href="/stati/nauka-i-tekhnika/obzory-novinok-hi-tech" >Обзоры новинок Hi-Tech</a></li><li id="item-759"><a href="/stati/nauka-i-tekhnika/avtoobzory" >Автообзоры</a></li></ul></li><li id="item-749" class="parent"><a href="/stati/istorii-uspekha" >Истории успеха</a><ul><li id="item-751"><a href="/stati/istorii-uspekha/kompanii" >Компании</a></li><li id="item-750"><a href="/stati/istorii-uspekha/lichnosti" >Личности</a></li></ul></li><li id="item-747" class="parent"><a href="/stati/planeta-zemlya" >Планета Земля</a><ul><li id="item-738"><a href="/stati/planeta-zemlya/pogoda-i-stikhii" >Климат</a></li><li id="item-744"><a href="/stati/planeta-zemlya/udivitelnaya-priroda" >Удивительная природа</a></li></ul></li><li id="item-758" class="parent"><a href="/stati/zhizn" >Жизнь</a><ul><li id="item-793"><a href="/stati/zhizn/puteshestviya" >Путешествия и отдых</a></li><li id="item-795"><a href="/stati/zhizn/istorii-iz-zhizni" >Советы из жизни</a></li><li id="item-794"><a href="/stati/zhizn/krasota" >Красота</a></li><li id="item-792"><a href="/stati/zhizn/moda-i-stil" >Мода и стиль</a></li></ul></li></ul></li><li id="item-888"><a href="/obzory-mirovykh-smi" >Обзор мировой прессы</a></li><li id="item-743"><a href="/oprosy" >Опросы</a></li><li id="item-774"><a href="/video" >Видео</a></li><li id="item-924"><a href="/foto" >Фото</a></li><div class="clr"></div></ul>
			 </div>
			 <div class="menu3-container">
			 <ul id="item-802-down"><li><a href="/novosti/ekonomika/energetika" title="Энергетика">Энергетика</a></li><li><a href="/novosti/ekonomika/nedvizhimost" title="Недвижимость">Недвижимость</a></li><li><a href="/novosti/ekonomika/promyshlennost" title="АПК">АПК</a></li><li><a href="/novosti/ekonomika/finansy" title="Финансы">Финансы</a></li><li><a href="/novosti/ekonomika/makroekonomika" title="Макроэкономика">Макроэкономика</a></li><div class="clr"></div></ul><ul id="item-804-down"><li><a href="/novosti/obshchestvo/obrazovanie" title="Образование">Образование</a></li><li><a href="/novosti/obshchestvo/ekologiya" title="Экология">Экология</a></li><li><a href="/novosti/obshchestvo/pravo" title="Право">Право</a></li><li><a href="/novosti/obshchestvo/sotszashchita" title="Соцзащита">Соцзащита</a></li><li><a href="/novosti/obshchestvo/vne-politiki" title="Вне политики">Вне политики</a></li><div class="clr"></div></ul>
			 </div>
		</div>
	</div>
	<!--end шапка-->
			<!--speedbar-->
	<div class="speedbar">
			<span>Вы здесь: &#160;</span><a href="/">Главная</a>» <a href="/novosti">Все новости</a>» <a href="/novosti/v-mire">В мире</a>» <span>Премьер Италии поддержал идею Трампа о возвращении России в G8</span>
	</div>
	<!--end speedbar-->
	<div class="clr"></div>
			<!--разделение на левую и правую часть сайта-->
	<div id="sidleft">
		<div id="system-message-container">
	</div>

	<!-- 474 --><!-- ads_active=true -->
<!--полная новость-->
<div class="fullstory">
	<h1>Премьер Италии поддержал идею Трампа о возвращении России в G8</h1>
	   	<div class="autorshare">
		<span class="item-date">Пятница, 08 Июня 2018 17:04</span>
		<div class="share sharein">
		<script type="text/javascript">(function() {
		  if (window.pluso)if (typeof window.pluso.start == "function") return;
		  if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
		  }})();</script>
		<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
		<script type="text/javascript">
		jQuery(window).scroll(function(){
			var width=jQuery(document).width();
			var scroll=jQuery(document).scrollTop();
			var left=Math.ceil((width-1200)/2-60);
			//if (left<0) left=10;
			jQuery('.pluso-vertical').css('left',left);
			if (width>=1280 && scroll>380) jQuery('.pluso-vertical').show();
			else jQuery('.pluso-vertical').hide();
		});
		</script>
		<div class="pluso pluso-vertical" style="display:none" data-background="transparent" data-options="big,square,line,vertical,counter,theme=08" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
		</div>
	</div>
		<link rel="image_src" href="http://planet-today.ru/media/k2/items/cache/ed219d47a081488b5ccb99a651228275_S.jpg" />
	<div class="sortsnews">
		
						<div class="imgandadv">
			<i class="fullscreen_icon"></i>
			<a href="/media/k2/items/cache/ed219d47a081488b5ccb99a651228275_XL.jpg" data-title="Премьер Италии поддержал идею Трампа о возвращении России в G8" class="modal" rel="lightbox" title="Нажмите для предварительного просмотра изображения">
				<img width="336" src="/media/k2/items/cache/ed219d47a081488b5ccb99a651228275_S.jpg" alt="Премьер Италии поддержал идею Трампа о возвращении России в G8">
			</a>
			<span class="img-copy">Фото из открытых источников</span>
			<div></div>
		</div>
						
			  	  	<p><strong>Новый итальянский премьер Джузеппе Конте поддержал американского президента Дональда Трампа, заявившего, что Россия должна вернуться в G8. Об этом политик написал на своей странице в твиттере, пишет <a href="https://www.gazeta.ru/politics/news/2018/06/08/n_11635021.shtml" target="_blank">Газета.ру</a>.</strong></p>
<p> </p>
<p>По словам Конте, он согласен с позицией американского лидера.</p>
<p> </p>
<p style="padding-left: 30px;"><em>«Россия должна вернуться в Большую восьмерку»</em>, — заявил Конте.</p>
<p> </p>
<p>Он добавил, что это соответствует общим интересам.</p>
<p> </p>
<p>Ранее Трамп заявил, что хочет, чтобы Россия вернулась в формат переговоров G8. Пресс-секретарь президента России Дмитрий Песков после этого заявления сказал, что российская сторона делает акценты на других форматах.</p>
	  	  	</div>
	<div class="clr"></div>
	
	<div class="pluso-only-mobile">
	<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
	</div>
	
	          

<div class="custom"  >
	<div class="only-large">
<p><a href="https://zen.yandex.ru/media/planettoday" target="_blank" rel="nofollow"><img src="/images/banners/ZenYandex.jpg" alt="Яндекс.Дзен" /></a></p>
</div></div>
	<div class="aina2">
          <div>
										<!-- Yandex.RTB R-A-235189-1 -->
<div id="yandex_rtb_R-A-235189-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-1",
                renderTo: "yandex_rtb_R-A-235189-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div><div>
										<!-- Yandex.RTB R-A-235189-2 -->
<div id="yandex_rtb_R-A-235189-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-2",
                renderTo: "yandex_rtb_R-A-235189-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div></div>
   
	
	 
  		<div class="newsinfos">
		<a href="/novosti/v-mire/itemlist/user/402-volkovaalena">Волкова Алена</a> Опубликовано в <a href="/novosti/v-mire">В мире</a> &nbsp;  Теги
	  		    <a href="/novosti/v-mire/itemlist/tag/Италия">Италия</a>
		    		    <a href="/novosti/v-mire/itemlist/tag/G8">G8</a>
		    	  	</div>
	 <!--место под рекламу-->
<div class="reklama1">
	<div class="test1">    </div>
</div>
<div class="clr"></div>
<!--end место под рекламу-->
</div>
<!--end полная новость -->
          <div class="center-article-bottom"><!--seemore-->
<div class="seemore">
<div class="blacktitle">
	<span>Главное за сутки</span>
	</div>		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/v-mire/item/88312-premer-italii-podderzhal-ideyu-trampa-o-vozvrashchenii-rossii-v-g8" title="Премьер Италии поддержал идею Трампа о возвращении России в G8"><img width="100" height="75" src="/media/k2/items/cache/ed219d47a081488b5ccb99a651228275_S.jpg" alt="Премьер Италии поддержал идею Трампа о возвращении России в G8"></a>
			<a class="title" href="/novosti/v-mire/item/88312-premer-italii-podderzhal-ideyu-trampa-o-vozvrashchenii-rossii-v-g8">Премьер Италии поддержал идею Трампа о возвращении России в G8</a>
			Новый итальянский премьер Джузеппе Конте поддержал американского президента Дональда Трампа, заявившего, что Россия должна вернуться в G8. Об этом политик написал на своей странице в твиттере, пишет Газета.ру. По словам&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/politika/item/88268-vstrecha-putina-i-trampa-sostoitsya-v-avstrii" title="Встреча Путина и Трампа состоится в Австрии"><img width="100" height="75" src="/media/k2/items/cache/066022a55627f3e85a631ebe7645d02f_S.jpg" alt="Встреча Путина и Трампа состоится в Австрии"></a>
			<a class="title" href="/novosti/politika/item/88268-vstrecha-putina-i-trampa-sostoitsya-v-avstrii">Встреча Путина и Трампа состоится в Австрии</a>
			Австрия выразила готовность провести встречу президента России Владимира Путина с президентом США Дональдом Трампом. Об этом сообщает Газета.ру со ссылкой на пресс-службу Белого Дома. Отмечается, что встреча, тем не менее,&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/v-mire/item/88267-v-kieve-zayavili-o-potere-kontrolya-nad-odessoj" title="В Киеве заявили о потере контроля над Одессой"><img width="100" height="75" src="/media/k2/items/cache/8b0a73195fa4458b3a135ebd21741c61_S.jpg" alt="В Киеве заявили о потере контроля над Одессой"></a>
			<a class="title" href="/novosti/v-mire/item/88267-v-kieve-zayavili-o-potere-kontrolya-nad-odessoj">В Киеве заявили о потере контроля над Одессой</a>
			Депутаты Верховной Рады обратились к секретарю Совета национальной безопасности (СНБО) Украины Александру Турчинову с просьбой принять меры из-за потери контроля в Одессе. Об этом у себя в Facebook рассказал парламентарий&#8230;			<div class="clr"></div>
		</div>
	</div>
</div>
<!--end seemore-->

<div class="custom"  >
	<p class="only-large" style="text-align: left;"><a href="https://news.yandex.ru/index.html?from=rubric&amp;favid=254108680" target="_blank" rel="nofollow"><img src="/images/banners/banner-Yandex.gif" alt="" /></a></p></div>
<!--seemore-->
<div class="seemore">
<div class="blacktitle">
	<span>Читайте также</span>
	</div>		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/v-mire/item/87969-v-kieve-rasskazali-o-pozore-glavy-mid" title="В Киеве рассказали о позоре главы МИД"><img width="100" height="75" src="/media/k2/items/cache/080e6041e7d9e518faf9c9adc5a57233_S.jpg" alt="В Киеве рассказали о позоре главы МИД"></a>
			<a class="title" href="/novosti/v-mire/item/87969-v-kieve-rasskazali-o-pozore-glavy-mid">В Киеве рассказали о позоре главы МИД</a>
			Министр иностранных дел Украины Павел Климкин оказался в невыгодной ситуации из-за спецоперации СБУ об «убийстве» российского журналиста Аркадия Бабченко. Об этом заявил депутат Верховной рады от фракции «Оппозиционный блок» Юрий&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/v-mire/item/88120-nekrofiliya-po-kievski-ukraintsy-vozmushcheny-popytkoj-radikalov-pokhoronit-bojtsov-chvk-vagnera" title="«Некрофилия» по-киевски: украинцы возмущены попыткой радикалов «похоронить» бойцов ЧВК «Вагнера»"><img width="100" height="75" src="/media/k2/items/cache/31e8057c27c6355277de1e9dc5fd04eb_S.jpg" alt="&laquo;Некрофилия&raquo; по-киевски: украинцы возмущены попыткой радикалов &laquo;похоронить&raquo; бойцов ЧВК &laquo;Вагнера&raquo;"></a>
			<a class="title" href="/novosti/v-mire/item/88120-nekrofiliya-po-kievski-ukraintsy-vozmushcheny-popytkoj-radikalov-pokhoronit-bojtsov-chvk-vagnera">«Некрофилия» по-киевски: украинцы возмущены попыткой радикалов «похоронить» бойцов ЧВК «Вагнера»</a>
			2 июня активисты устроили у посольства РФ в Киеве акцию, которая возмущает общественность уже несколько дней. Участники мероприятия принесли к зданию картонные гробы с российскими флагами и надписью «Груз 200»&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/v-mire/item/88029-britanskie-parlamentarii-khotyat-isklyuchit-rossiyu-iz-interpola" title="Британские парламентарии хотят исключить Россию из Интерпола‍"><img width="100" height="75" src="/media/k2/items/cache/82fbe7f77fc4276f28412e7547b16d48_S.jpg" alt="Британские парламентарии хотят исключить Россию из Интерпола&zwj;"></a>
			<a class="title" href="/novosti/v-mire/item/88029-britanskie-parlamentarii-khotyat-isklyuchit-rossiyu-iz-interpola">Британские парламентарии хотят исключить Россию из Интерпола‍</a>
			Российской Федерации не место в Интерполе — считают британские парламентарии, которые призвали к исключению России из международной правоохранительной организации. По данным издания The Daily Telegraph, Россию предлагают исключить из Интерпола,&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/v-mire/item/87971-visa-sboj-v-rabote-platezhnoj-sistemy-v-evrope-prakticheski-ustranen" title="Visa: Сбой в работе платежной системы в Европе практически устранен"><img width="100" height="75" src="/media/k2/items/cache/70a55dbfe415cc1b3f5735afd16e67d4_S.jpg" alt="Visa: Сбой в работе платежной системы в Европе практически устранен"></a>
			<a class="title" href="/novosti/v-mire/item/87971-visa-sboj-v-rabote-platezhnoj-sistemy-v-evrope-prakticheski-ustranen">Visa: Сбой в работе платежной системы в Европе практически устранен</a>
			Европейское подразделение компании Visa извинилось за сбои в обслуживании перед пользователями и сообщило, что проблемы, связанные с работой платежной системы, практически ликвидированы. Соответствующее заявление размещено в пятницу на официальном сайте&#8230;			<div class="clr"></div>
		</div>
	</div>
</div>
<!--end seemore-->
										<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN10762" class="news-block-magick">
    <div id="LentaInformPreloadN10762">
                <a rel="nofollow" href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10762")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10762");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10762;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/l/planet-today.ru.10762.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->		

										<div id="infox_6307"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6307.renderTo("infox_6307");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6307";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6307");
</script>		

										<div id="smi_teaser_10988">
    <center>
        <a rel="nofollow" href="https://24smi.info/?utm_source=informer_10988">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/2/e/10988.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>		

										<!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN10703" class="news-block-magick">
    <div id="MarketGidPreloadN10703">
                <a rel="nofollow" href="http://marketgid.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN10703")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN10703");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10703;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/l/planet-today.ru.10703.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->		
<div class="twoleft"><div class="blacktitle">
	<span>Фото</span>
	</div>	<div class="podimg">
			<a href="/stati/planeta-zemlya/udivitelnaya-priroda/item/87939-a-vy-lyubite-koshek-togda-prishla-posetit-ostrov-koshek" title="А вы любите кошек? Тогда пришла посетить остров кошек"><img style="width:100%; height: auto;" src="/media/k2/items/cache/247433c4adc473e137048fe229828288_XL.jpg" alt="А вы любите кошек? Тогда пришла посетить остров кошек" /></a>
		<a class="title" href="/stati/planeta-zemlya/udivitelnaya-priroda/item/87939-a-vy-lyubite-koshek-togda-prishla-posetit-ostrov-koshek">А вы любите кошек? Тогда пришла посетить остров кошек</a>
			<div class="clr"></div>
			<p>Остров Тасиро в Японии, более известный как "Остров кошек" славится множеством живущих на нем кошек,...</p>
		</div>
</div><div class="tworight"><div class="blacktitle">
	<span>Видео</span>
	</div>

	<div class="videoWrapper">
	<iframe width="560" height="349" src="https://www.youtube.com/embed/rc40ak69TeE" frameborder="0" allowfullscreen></iframe>
	</div>
		<p>&nbsp;</p>
	<div class="avs_video_description" style="width:427px;">
		<p>Китайский военный оркестр встретил Путина «Катюшей»</p>	</div>
</div>
<div class="clr"></div><div class="twoleft"><div class="blacktitle">
	<span>Опрос</span>
	</div>
<div class="poll" style="border:none; padding:1px;">

    <h4>Вы обращаете внимание на состав продуктов при покупке?</h4>

<div id="polldiv_147">

<form action="/" method="post" name="poll_vote_147" id="poll_vote_147">
	<label for="mod_voteid737" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid737" value="737" alt="737"  />
			Всегда внимательно изучаю	</label>
		<label for="mod_voteid738" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid738" value="738" alt="738"  />
			Иногда	</label>
		<label for="mod_voteid739" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid739" value="739" alt="739"  />
			Только на некоторых продуктах	</label>
		<label for="mod_voteid740" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid740" value="740" alt="740"  />
			Нет, не обращаю на состав внимания	</label>
		<label for="mod_voteid741" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid741" value="741" alt="741"  />
			Смотрю только на срок годности	</label>
		<div style="padding:2px;" id="poll_buttons_147" >	
	<input type="submit" id="submit_vote_147" name="task_button" class="btn btn-primary" value="Голосовать"  />
	</div>	
	<div id="poll_loading_147" style="display:none;">Обработка....	</div>		

	<input type="hidden" name="option" value="com_mijopolls" />
	<input type="hidden" name="id" value="147" />
		<input type="hidden" name="task" value="vote" />
	<div><input type="hidden" name="cd2fb93e18c961b1c302d2e73005cbea" value="1" /></div></form>


<!-- End of #polldiv -->
</div>
<div id="poll_links" style="padding-top:5px; ">

		<a class="poll_result_link" href="/oprosy/147-vy-obrashchaete-vnimanie-na-sostav-produktov-pri-pokupke">Показать результаты »</a><br />
		
	
</div>
</div>
<p>&nbsp;</p></div><div class="tworight"><div class="blacktitle">
	<span>Анекдот дня</span>
	</div>    <div class="anekdot">
        <p>Бабушки у подъезда – они ведь как подписчики в фейсбуке. В друзья не добавляются. А за новостями следят!</p>    </div>
<a class="moduleCustomLink" href="/anekdoty" title="Еще »">Еще »</a>
</div>
<div class="clr"></div></div>                <div id="mc-container">
                <div id="mc-content">
                    <ul id="cackle-comments">
                    
                    </ul>
                </div>
                </div>
				<script type="text/javascript">
				cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: '28778', channel: "/novosti/v-mire/item/88312-premer-italii-podderzhal-ideyu-trampa-o-vozvrashchenii-rossii-v-g8" });
				document.getElementById('mc-container').innerHTML = '';
                (function() {
                  var mc = document.createElement('script');
                  mc.type = 'text/javascript';
                  mc.async = true;
                  mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
				</script>
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


		</div>
	<div id="sidright">
		<div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Самые популярные новости</span>
	</div>

<div class="custom"  >
	<p>
<script id="wT7BR4dHZa5U1eXl">// <![CDATA[
if (window.relap) window.relap.ar('wT7BR4dHZa5U1eXl');
// ]]></script>
</p>
<p> </p></div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Lentainform</span>
	</div>
										<!-- News Start -->
<div id="M284194ScriptRootN3934" class="news-block-magick">
        <div id="M284194PreloadN3934">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M284194ScriptRootN3934")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M284194ScriptRootN3934");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=3934;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/l/planet-today.ru.3934.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- News End -->		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Infox.sg</span>
	</div>
										<div id="infox_6308"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6308.renderTo("infox_6308");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6308";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6308");
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>24СМИ</span>
	</div>
										<div id="smi_teaser_10987">
    <center>
        <a rel="nofollow" href="https://24smi.info/?utm_source=informer_10987">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/0/b/10987.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span><a href="http://planet-today.ru/novosti" title="Мнение эксперта">Мнение эксперта</a></span>
	</div>	<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/obshchestvo/vne-politiki/item/87078-anatolij-kuznetsov-kak-raskryt-svoj-vnutrennij-potentsial" title="Анатолий Кузнецов: Как раскрыть свой внутренний потенциал"><img width="100" height="75" src="/media/k2/items/cache/865647a04066f2ae91950658b269cd42_S.jpg" alt="Анатолий Кузнецов: Как раскрыть свой внутренний потенциал" /></a>
		<a class="title" href="/novosti/obshchestvo/vne-politiki/item/87078-anatolij-kuznetsov-kak-raskryt-svoj-vnutrennij-potentsial">Анатолий Кузнецов: Как раскрыть свой внутренний потенциал</a>
			<div class="clr"></div>
		</div>
		Мы живем в обществе и поэтому вокруг нас всегда много примеров, где одни люди достигают успеха и пользуются всеми благами человечества, а у других жизнь становится со временем все хуже и хуже. Если мы присмотримся внимательно, то увидим, что одна категория людей смогла раскрыть свой&#8230;	</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/obshchestvo/zdorove/item/87158-v-moskve-sostoitsya-konferentsiya-trudnyj-patsient-s-besplodiem-puti-resheniya-problem" title="В Москве состоится конференция «Трудный пациент с бесплодием – пути решения проблем»"><img width="100" height="75" src="/media/k2/items/cache/a0df19836022e753798926a9f6f7e678_S.jpg" alt="В Москве состоится конференция &laquo;Трудный пациент с бесплодием &ndash; пути решения проблем&raquo;" /></a>
		<a class="title" href="/novosti/obshchestvo/zdorove/item/87158-v-moskve-sostoitsya-konferentsiya-trudnyj-patsient-s-besplodiem-puti-resheniya-problem">В Москве состоится конференция «Трудный пациент с бесплодием – пути решения проблем»</a>
			<div class="clr"></div>
		</div>
		26 мая 2018 года в Москве (пл. Европы, д. 2, гостиница «Рэдиссон Славянская») состоится конференция «Трудный пациент с бесплодием – пути решения проблем». В мероприятии примут участие ведущие эксперты в области репродуктивной медицины: К.м.н., вице-президент РАРЧ Маргарита Бениаминовна Аншина; Профессор, ведущий европейский репродуктолог Роберт Фишер,&#8230;	</div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Последние комментарии</span>
	</div>

<div class="custom"  >
	<div id="mc-last"> </div>
<p>
<script type="text/javascript">// <![CDATA[
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentRecent', id: 28778, size: '4'});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
// ]]></script>
</p></div>
</div>
<div class="clr"></div><div class="custom_">
	<div id="ok_group_widget"> </div>
<p>
<script>// <![CDATA[
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53159435239554",'{"width":300,"height":300}');
// ]]></script>
</p>
<p> </p></div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>МЫ ВКОНТАКТЕ</span>
	</div>
<div id="jlvkgroup73979802"></div>
<script type="text/javascript">
VK.Widgets.Group("jlvkgroup73979802", {mode: 0, wide: 0, width: "300", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 73979802);
</script>
<br></div>
<div class="clr"></div>
  <style>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</style> <div class="aport-informer-wrap w300x250" id="aport-informer-wrap"> <div class="aport-head clearfix"> <a href="http://www.aport.ru" rel="nofollow" class="aport-logo" title="Апорт" target="_blank"><img src="http://static.fleetly.net/aport/images/aport-logo-118x36.png" alt="Aport.ru - поиск цен"></a> <div class="aport-headlink-wrap"><div class="aport-headlink"><a href="http://spb.aport.ru/" title="Все цены на Апорте" rel="nofollow" target="_blank">Цены в интернете</a></div></div> </div> <div class="aport-scrollable aport-horizontal" id="aport-scrollable"> <div class="aport-items"> <div class="aport-product clearfix"> <div class="aport-pleft"> <a class="aport-photo js-aport-tooltip" href="http://www.aport.ru/lenovo_tab_2_a7-20f_8gb/mod1058479" rel="nofollow" target="_blank" data-model-id="1"> <span><img alt="Lenovo TAB 2 A7-20F 8GB" src="http://i2.aport.ru/images/model/6399/1058479/1/1/type2/lenovo_tab_2_a7-20f_8gb_1325265.jpg"></span> </a> <script> document.write('<div class="aport-tooltip-wrap" id="aport-tooltip-1"><a href="http://www.aport.ru/lenovo_tab_2_a7-20f_8gb/mod1058479" rel="nofollow" target="_blank">Операционная система - Android, Встроенная память - 8.00 Гб, Поддержка карт памяти - microSD, microSDHC, Размер экрана - 7.0 ", Разрешение экрана - 1024x600</div>'); </script> <a class="aport-link-offers" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/lenovo_tab_2_a7-20f_8gb/mod1058479'" rel="nofollow" target="_blank">Всего предложений:(65)</a> </div> <div class="aport-pright"> <a class="aport-model-name" href="http://www.aport.ru/lenovo_tab_2_a7-20f_8gb/mod1058479" rel="nofollow" title="Сравнить цены target="_blank">Lenovo TAB 2 A7-20F 8GB</a> <a class="aport-price" href="http://www.aport.ru/lenovo_tab_2_a7-20f_8gb/mod1058479" rel="nofollow" target="_blank"><span class="aport-from">от</span><span class="aport-price-num">4720<span class="aport-rub">руб.</span></span></a> <div class="aport-shop"> <a class="aport-link-shop" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/lenovo_tab_2_a7-20f_8gb/mod1058479'" rel="nofollow" target="_blank"> Цена от Next72</a> </div> </div> </div> <div class="aport-product clearfix"> <div class="aport-pleft"> <a class="aport-photo js-aport-tooltip" href="http://www.aport.ru/sony_playstation_4/mod497888" rel="nofollow" target="_blank" data-model-id="2"> <span><img alt="Sony PlayStation 4 500Gb" src="http://i3.aport.ru/images/model/818/497888/1/1/type2/sony_playstation_4_553577.jpg"></span> </a> <script> document.write('<div class="aport-tooltip-wrap" id="aport-tooltip-2"><a href="http://www.aport.ru/sony_playstation_4/mod497888" rel="nofollow" target="_blank">Тип приставки - стационарная, Поддержка HD (High Definition) - Да, Объем жесткого диска - 500 Гб, Разъемы - USB x2, HDMI, выход для наушников, оптический аудиовыход, вход для микрофона, Размеры - 275x53x305 мм, Вес - 2.8 кг</a></div>'); </script> <a class="aport-link-offers" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/sony_playstation_4/mod497888'" rel="nofollow" target="_blank">Все предложения (44)</a> </div> <div class="aport-pright"> <a class="aport-model-name" href="http://www.aport.ru/sony_playstation_4/mod497888" title="Сравнить цены" rel="nofollow" target="_blank">Sony PlayStation 4 500Gb</a> <a class="aport-price" href="http://www.aport.ru/sony_playstation_4/mod497888" rel="nofollow" target="_blank"><span class="aport-from">от</span><span class="aport-price-num">20000<span class="aport-rub">руб.</span></span></a> <div class="aport-shop"> <a class="aport-link-shop" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/sony_playstation_4/mod497888'" rel="nofollow" target="_blank">Цена от Smartfon44</a> </div> </div> </div> <div class="aport-product clearfix"> <div class="aport-pleft"> <a class="aport-photo js-aport-tooltip" href="http://www.aport.ru/samsung_galaxy_tab_a_9_7_sm-t550_16gb/mod894936" rel="nofollow" target="_blank" data-model-id="3"> <span><img alt="Samsung Galaxy Tab A 9.7 SM-T550 16Gb" src="http://i4.aport.ru/images/model/6399/894936/1/1/type2/samsung_galaxy_tab_a_9_7_sm-t550_16gb_1171627.jpg"></span> </a> <script> document.write('<div class="aport-tooltip-wrap" id="aport-tooltip-3"><a href="http://www.aport.ru/samsung_galaxy_tab_a_9_7_sm-t550_16gb/mod894936" rel="nofollow" target="_blank">Операционная система - Android, Встроенная память - 16.00 Гб, Поддержка карт памяти - microSDXC, Размер экрана - 9.7 ", Разрешение экрана - 1024x768</a></div>'); </script> <a class="aport-link-offers" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/samsung_galaxy_tab_a_9_7_sm-t550_16gb/mod894936'" rel="nofollow" target="_blank">Все предложения (45)</a> </div> <div class="aport-pright"> <a class="aport-model-name" href="http://www.aport.ru/samsung_galaxy_tab_a_9_7_sm-t550_16gb/mod894936" title="Сравнить цены" rel="nofollow" target="_blank">Samsung Galaxy Tab A 9.7 SM-T550 16Gb</a> <a class="aport-price" href="http://www.aport.ru/samsung_galaxy_tab_a_9_7_sm-t550_16gb/mod894936" rel="nofollow" target="_blank"><span class="aport-from">от</span><span class="aport-price-num">12600<span class="aport-rub">руб.</span></span></a> <div class="aport-shop"> <a class="aport-link-shop" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/samsung_galaxy_tab_a_9_7_sm-t550_16gb/mod894936'" rel="nofollow" target="_blank">Цена от Smartfon44</a> </div> </div> </div> </div> </div> <a class="aport-prev"><i></i></a><a class="aport-next"><i></i></a> <a class="aport-link-cat" href="http://www.aport.ru/kompjutery/cat1" title="Смотрите на Апорте" rel="nofollow" target="_blank">Компьютеры</a> <div class="aport-footertext"><a title="Сервис сравнения цен" rel="nofollow" href="http://www.aport.ru/">Апорт - поиск цен на товары</a></div> <script> var jqToolsSrc = 'http://static.fleetly.net/js/jquery.tools.min.js', aportScriptSrc = 'http://static.fleetly.net/aport/js/main.v20150319.js'; if (!window.jQuery) { var jqSrc = 'http://code.jquery.com/jquery-2.1.3.min.js'; document.write('<script defer src="' + jqSrc + '"><\/script>'); } document.write('<script defer src="' + jqToolsSrc + '"><\/script>'); document.write('<script defer src="' + aportScriptSrc + '"><\/script>'); </script></div>

	</div>

	<div class="clr"></div>
	<!--end разделение на левую и правую часть сайта-->
	<!--футер-->
	<div id="footer">
		<a class="fotlogo" href="/"><img src="/templates/planet/images/fotlogo.png" alt=""></a>
		<div class="fottext">
			

<div class="custom"  >
	<p>Planet-today.ru – новостной портал о самых актуальных событиях, которые происходят сегодня на нашей планете.</p>
<p>При копировании материала, активная ссылка на наш сайт обязательна.</p>
<p>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</p></div>


		</div>
		<div class="fotmenu">
			<span>Planet Today</span>
			

<div class="custom"  >
	<p><a href="/planet-today/item/145-otkaz-ot-otvetstvennosti">Отказ от ответственности</a> <a href="/planet-today/item/146-usloviya-predostavleniya-informatsii">Условия предоставления информации</a> <a href="/planet-today/item/30149-politika-ispolzovaniya-cookies">Политика использования cookies</a></p>
<p><a href="/planet-today/item/12817-kontakty">Контакты</a> </p></div>

		</div>
		<a href="#" class="top">Top</a>
		<div class="fotmail">Email: <a href="mailto:planet-today@mail.ru">planet-today@mail.ru</a><div>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23818834&amp;from=informer"
   target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/23818834/3_0_62CAFFFF_42AAFFFF_0_pageviews"
                                       style="width:88px; height:31px; border:0;" alt="яндекс.ћетрика" title="яндекс.ћетрика: данные за сегодн€ (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="23818834" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
<script type="text/javascript" src="/templates/planet/lightbox/js/lightbox.min.js?1"></script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2755498", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2755498;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t42.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23818834 = new Ya.Metrika({
                    id:23818834,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23818834" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
			</div></div>
	</div>
	<div class="fottextmobi">
		

<div class="custom"  >
	<p>Planet-today.ru – новостной портал о самых актуальных событиях, которые происходят сегодня на нашей планете.</p>
<p>При копировании материала, активная ссылка на наш сайт обязательна.</p>
<p>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</p></div>

	</div>
	<!--end футер-->
</div>
<script async src="https://cdn.onthe.io/io.js/8Sj0p6s1OKrI"></script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-82361301-1', 'auto');
	ga('send', 'pageview');

</script>
<script type="text/javascript" src="/templates/planet/like/likes.js"></script>
</body>
</html>
