﻿<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	  <base href="http://planet-today.ru/novosti/tekhnologii/item/84270-sozdatel-vsemirnoj-pautiny-vystupil-protiv-facebook-i-google" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="создатель интернета, всемирная паутина, развитие интернета, компании монополисты, монополизм в сети" />
  <meta name="title" content="Создатель Всемирной паутины выступил против Facebook и Google" />
  <meta property="og:url" content="http://planet-today.ru/novosti/tekhnologii/item/84270-sozdatel-vsemirnoj-pautiny-vystupil-protiv-facebook-i-google" />
  <meta property="og:title" content="Создатель Всемирной паутины выступил против Facebook и Google" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="/media/k2/items/cache/40c6f14dd87ed5ec2931a9fa438d299b_XL.jpg" />
  <meta name="image" content="/media/k2/items/cache/40c6f14dd87ed5ec2931a9fa438d299b_XL.jpg" />
  <meta property="og:description" content="Современная всемирная информационная паутина — это место, которое не просто разочаровывает ее создателя Тима Бернерса-Ли, а погружает его в пучину ужаса. Британский ученый, как сообщает сайт inforeactor.ru, уверен, что Интернету не дают нормально развиваться компании-монополисты вроде Facebook или Google." />
  <meta name="description" content="Современная всемирная информационная паутина — это место, которое не просто разочаровывает ее создателя Тима Бернерса-Ли, а погружает его в пучину ужаса. Британский ученый, как сообщает сайт inforeactor.ru, уверен, что Интернету не дают нормально развиваться компании-монополисты вроде Facebook или Google." />
  <title>Создатель Всемирной паутины выступил против Facebook и Google</title>
  <link href="/templates/planet/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://planet-today.ru/components/com_allvideoshare/css/allvideoshare.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="http://planet-today.ru/components/com_allvideoshare/css/allvideoshareupdate.css" type="text/css" media="screen" />
  <style type="text/css">
div#poll_loading_136 {
	background: url(/media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <script src="//vk.com/js/api/openapi.js?87"></script>

  <link rel="stylesheet" title="default" href="/templates/planet/styles.css?1.3.84.14" type="text/css" />
  <link rel="stylesheet" title="default" href="/templates/planet/adaptive.css?1.21" type="text/css" />
  <script type="text/javascript" src="/templates/planet/js/rhinoslider-1.05.min.js"></script>
  <script type="text/javascript" src="/templates/planet/js/mousewheel.js?1.1"></script>
  <script type="text/javascript" src="/templates/planet/js/easing.js"></script>
  <script type="text/javascript" src="/templates/planet/js/jquery.slimscroll.min.js"></script>
  <script type="text/javascript" src="/templates/planet/js/adfox.asyn.code.ver3.js"></script>
  <script type="text/javascript" src="/templates/planet/js/adfox.asyn.code.scroll.js"></script>
  <script type="text/javascript">
	function add_favorite(a){title="Новости планеты",url="http://planet-today.ru/";try{eval("window.external.AddFa-vorite(url, title)".replace(/-/g,""))}catch(e){try{window.sidebar.addPanel(title,url,"")}catch(e){if("object"==typeof opera)return a.rel="sidebar",a.title=title,a.url=url,!0;alert("Нажмите Ctrl-D чтобы добавить страницу в закладки")}}return!1}jQuery(document).ready(function(){jQuery("#slider").rhinoslider({effect:"fade",controlsPlayPause:!1,showBullets:"never",showControls:"always"}),jQuery(".topmenu1 li").hover(function(){var e="#"+jQuery(this).attr("id");jQuery(e+"-down").length>0&&(jQuery(".topmenu2 .menu2-default").hide(),jQuery(".topmenu2 .menu3-container ul").hide(),jQuery(e+"-down").show(),jQuery(".topmenu2 .menu3-container").fadeIn())},function(){var e="#"+jQuery(this).attr("id");jQuery(e+"-down").length>0&&jQuery(".topmenu2 .menu2-default").hide()}),jQuery(".topmenu2").live("mouseleave",function(){jQuery(".topmenu2 .menu3-container").hide(),jQuery(".topmenu2 .menu2-default").fadeIn()})});
  </script>
	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=6uafX6ElCvcKLSgt"></script>
	<script type="text/javascript" src="//moe.video/js/replacer.js"></script><script>MoeVideo.Replacer({pin: 36545471});</script>
	<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/eebd5b18ebe07385242ee37947294f90_0.js" async></script>
	<script async type="text/javascript" src="//s.luxupcdnb.com/t/pb197767.js"></script>
	<script async type="text/javascript" src="//s.luxupcdnb.com/t/common_401.js"></script>
	<script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" site="2muik2z875p6uwj5p3a"></script>
	</head>
<body>
<link property='' rel='stylesheet' href='//s.luxadv.com/cp/eur/cookies_policy.css' />
<script type='text/javascript'>
    _cookies_policy = {dark:1,bottom:1,text:'Этот сайт использует cookies для улучшения качества работы',link:'Подробнее...',href:'http://www.planet-today.ru/planet-today/item/30149-politika-ispolzovaniya-cookies',button:'Закрыть'};
</script>
<script async type='text/javascript' src='//s.luxadv.com/cp/eur/cookies_policy.js'></script>
<div id="page">
	<!--шапка-->
	<div id="top1">
		<div class="top1date">
		Среда 14 марта 2018 года</div>
		<div class="top1link">
		<!--<span class="age18">18+</span><span>&#8226;</span>--><a onclick="return add_favorite(this);" href="http://planet-today.ru">Добавить в закладки</a><span>&#8226;</span>
		<a href="/sitemap" >Карта сайта</a><span>&#8226;</span><a href="/contacts" >Наши авторы</a><span>&#8226;</span><a href="/reklama" >Реклама на сайте</a><span>&#8226;</span><a href="/18-l" >18+</a>
		</div>
	</div>
	<div id="top2">
		<a class="logo" href="/"><img src="/templates/planet/images/logo.png" alt="Планета новостей"></a>
		<div class="advert-header">
		

<div class="custom"  >
	<p style="text-align: left;"> </p>
<p style="text-align: left;"><em>  С</em><em>амая великая победа – победа над своим       негативным мышлением. (Сократ)</em></p></div>

		</div>
		<div class="blocktopmobi">
		<form action="/search" method="get">
			<input name="search" class="spole" type="text" placeholder="Поиск по сайту...">
			<input name="option" value="com_rssearch" type="hidden">
			<input name="view" value="results" type="hidden">
			<input name="module_id" value="222" type="hidden">
			<input class="sbut" type="submit" value="">
			</form>
		<div class="icosoctext">Следите <br>за новостями</div>
		<div class="icosoc">
		

<div class="custom"  >
	<p>  <a title="Мы в Одноклассниках" href="/&quot;"><img src="/templates/planet/images/ok.png" alt="" /></a> <a title="Мы в Facebook" href="/&quot;"><img src="/templates/planet/images/fb4.png" alt="" width="32" height="32" /> </a><a title="Мы в Twitter" href="/&quot;"><img src="/templates/planet/images/t.png" alt="" /></a> <a title="Мы в ВКонтакте" href="/&quot;"><img src="/templates/planet/images/v.png" alt="" /></a> <a title="Наш RSS-канал" href="/rss2-0"><img src="/templates/planet/images/r.png" alt="" /></a></p></div>

		</div>
		</div>
	</div>
	<div id="gormenu">
		<div class="topmenu1">
			 <ul>
<li id="item-796"><a href="/novosti/v-mire" >В мире</a></li><li id="item-824"><a href="/novosti/politika" >Политика</a></li><li id="item-802"><a href="/novosti/ekonomika" >Экономика</a></li><li id="item-804"><a href="/novosti/obshchestvo" >Общество</a></li><li id="item-872"><a href="/novosti/obshchestvo/zdorove" title="Здоровье" >Здоровье</a></li><li id="item-839"><a href="/novosti/armiya" >Армия</a></li><li id="item-797"><a href="/novosti/nauka" >Наука</a></li><li id="item-798" class="current"><a href="/novosti/tekhnologii" >Технологии</a></li><li id="item-800"><a href="/novosti/avto" >Авто</a></li><li id="item-803"><a href="/novosti/proisshestviya" >Происшествия</a></li><li id="item-801"><a href="/novosti/kultura" >Культура</a></li><li id="item-886"><a href="/novosti/sport" >Спорт</a></li><li id="item-805"><a href="/novosti/press-relizy" >Новости компаний</a></li><div class="clr"></div></ul>
		</div>
		<!--навигация на мобильной версии-->
		<div class="mobnav">
		</div>
		<!--end навигация на мобильной версии-->
		<div class="topmenu2">
			 <div class="menu2-default">
				 <ul>
<li id="item-479"><a href="/" >Главная</a></li><li id="item-808"><a href="/novosti" title="Все новости" >Все новости</a></li><li id="item-860"><a href="/krizis-na-ukraine" title="Кризис на Украине" >Кризис на Украине</a></li><li id="item-859"><a href="/vojna-v-sirii" >Война в Сирии</a></li><li id="item-748"><a href="/geopolitika" >Геополитика</a></li><li id="item-734" class="parent"><a href="/stati" >Статьи</a><ul><li id="item-769"><a href="/stati/finansy-i-krizis" >Финансы и кризис</a></li><li id="item-928"><a href="/stati/oruzhie" >Оружие</a></li><li id="item-737"><a href="/stati/vzglyad-na-istoriyu" >Взгляд на историю</a></li><li id="item-736"><a href="/stati/neobychnye-yavleniya" >Необычные явления</a></li><li id="item-735"><a href="/stati/interesno" >Интересные факты</a></li><li id="item-887"><a href="/stati/tajny-mira-i-cheloveka" >Тайны мира и человека</a></li><li id="item-739"><a href="/stati/zdorove" >Медицина</a></li><li id="item-752" class="parent"><a href="/stati/nauka-i-tekhnika" >Техника и производство</a><ul><li id="item-753"><a href="/stati/nauka-i-tekhnika/mobilnye-tekhnologii" >Мобильные технологии</a></li><li id="item-755"><a href="/stati/nauka-i-tekhnika/tekhnologii-dlya-doma" >Технологии для дома</a></li><li id="item-756"><a href="/stati/nauka-i-tekhnika/stroitelstvo-i-proizvodstvo" >Бизнес и производство</a></li><li id="item-754"><a href="/stati/nauka-i-tekhnika/obzory-novinok-hi-tech" >Обзоры новинок Hi-Tech</a></li><li id="item-759"><a href="/stati/nauka-i-tekhnika/avtoobzory" >Автообзоры</a></li></ul></li><li id="item-749" class="parent"><a href="/stati/istorii-uspekha" >Истории успеха</a><ul><li id="item-751"><a href="/stati/istorii-uspekha/kompanii" >Компании</a></li><li id="item-750"><a href="/stati/istorii-uspekha/lichnosti" >Личности</a></li></ul></li><li id="item-747" class="parent"><a href="/stati/planeta-zemlya" >Планета Земля</a><ul><li id="item-738"><a href="/stati/planeta-zemlya/pogoda-i-stikhii" >Климат</a></li><li id="item-744"><a href="/stati/planeta-zemlya/udivitelnaya-priroda" >Удивительная природа</a></li></ul></li><li id="item-758" class="parent"><a href="/stati/zhizn" >Жизнь</a><ul><li id="item-793"><a href="/stati/zhizn/puteshestviya" >Путешествия и отдых</a></li><li id="item-795"><a href="/stati/zhizn/istorii-iz-zhizni" >Советы из жизни</a></li><li id="item-794"><a href="/stati/zhizn/krasota" >Красота</a></li><li id="item-792"><a href="/stati/zhizn/moda-i-stil" >Мода и стиль</a></li></ul></li></ul></li><li id="item-888"><a href="/obzory-mirovykh-smi" >Обзор мировой прессы</a></li><li id="item-743"><a href="/oprosy" >Опросы</a></li><li id="item-774"><a href="/video" >Видео</a></li><li id="item-924"><a href="/foto" >Фото</a></li><div class="clr"></div></ul>
			 </div>
			 <div class="menu3-container">
			 <ul id="item-802-down"><li><a href="/novosti/ekonomika/energetika" title="Энергетика">Энергетика</a></li><li><a href="/novosti/ekonomika/nedvizhimost" title="Недвижимость">Недвижимость</a></li><li><a href="/novosti/ekonomika/promyshlennost" title="АПК">АПК</a></li><li><a href="/novosti/ekonomika/finansy" title="Финансы">Финансы</a></li><li><a href="/novosti/ekonomika/makroekonomika" title="Макроэкономика">Макроэкономика</a></li><div class="clr"></div></ul><ul id="item-804-down"><li><a href="/novosti/obshchestvo/obrazovanie" title="Образование">Образование</a></li><li><a href="/novosti/obshchestvo/ekologiya" title="Экология">Экология</a></li><li><a href="/novosti/obshchestvo/pravo" title="Право">Право</a></li><li><a href="/novosti/obshchestvo/sotszashchita" title="Соцзащита">Соцзащита</a></li><li><a href="/novosti/obshchestvo/vne-politiki" title="Вне политики">Вне политики</a></li><div class="clr"></div></ul>
			 </div>
		</div>
	</div>
	<!--end шапка-->
			<!--speedbar-->
	<div class="speedbar">
			<span>Вы здесь: &#160;</span><a href="/">Главная</a>» <a href="/novosti">Все новости</a>» <a href="/novosti/tekhnologii">Технологии</a>» <span>Создатель Всемирной паутины выступил против Facebook и Google</span>
	</div>
	<!--end speedbar-->
	<div class="clr"></div>
			<!--разделение на левую и правую часть сайта-->
	<div id="sidleft">
		<div id="system-message-container">
	</div>

	<!-- 474 --><!-- ads_active=true -->
<!--полная новость-->
<div class="fullstory">
	<h1>Создатель Всемирной паутины выступил против Facebook и Google</h1>
	   	<div class="autorshare">
		<span class="item-date">Среда, 14 Марта 2018 12:39</span>
		<div class="share sharein">
		<script type="text/javascript">(function() {
		  if (window.pluso)if (typeof window.pluso.start == "function") return;
		  if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
		  }})();</script>
		<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
		<script type="text/javascript">
		jQuery(window).scroll(function(){
			var width=jQuery(document).width();
			var scroll=jQuery(document).scrollTop();
			var left=Math.ceil((width-1200)/2-60);
			//if (left<0) left=10;
			jQuery('.pluso-vertical').css('left',left);
			if (width>=1280 && scroll>380) jQuery('.pluso-vertical').show();
			else jQuery('.pluso-vertical').hide();
		});
		</script>
		<div class="pluso pluso-vertical" style="display:none" data-background="transparent" data-options="big,square,line,vertical,counter,theme=08" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
		</div>
	</div>
		<link rel="image_src" href="http://planet-today.ru/media/k2/items/cache/40c6f14dd87ed5ec2931a9fa438d299b_S.jpg" />
	<div class="sortsnews">
		
						<div class="imgandadv">
			<i class="fullscreen_icon"></i>
			<a href="/media/k2/items/cache/40c6f14dd87ed5ec2931a9fa438d299b_XL.jpg" data-title="Создатель Всемирной паутины выступил против Facebook и Google" class="modal" rel="lightbox" title="Нажмите для предварительного просмотра изображения">
				<img width="336" src="/media/k2/items/cache/40c6f14dd87ed5ec2931a9fa438d299b_S.jpg" alt="Создатель Всемирной паутины выступил против Facebook и Google">
			</a>
			<span class="img-copy">Фото из открытых источников</span>
			<div>          
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Блок под фото Адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2701160349702245"
     data-ad-slot="6022444811"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
</div>
		</div>
						
			  	  	<p><strong>Современная всемирная информационная паутина — это место, которое не просто разочаровывает ее создателя Тима Бернерса-Ли, а погружает его в пучину ужаса. Британский ученый, как сообщает сайт <a href="https://inforeactor.ru/139568-sozdatel-vsemirnoi-pautiny-prishel-v-uzhas-ot-sovremennogo-interneta" target="_blank">inforeactor.ru</a>, уверен, что Интернету не дают нормально развиваться компании-монополисты вроде Facebook или Google.</strong></p>
<p> </p>
<p><em>«"Фейсбук" и "Гугл" просто-таки на корню уничтожают даже зачатки нормальной и здоровой конкуренции, которая жизненно необходима такой сложной структуре, как Интернет, для нормального развития. Огромные и неповоротливые компании-монополисты в массовом порядке берут под свои крылья молодых и талантливых специалистов, а затем просто душат их, навязывая им корпоративные правила и стандарты. Все это приведет к тому, что в обозримой перспективе Интернет практически не будет развиваться. Я говорю о ближайших двадцати годах — не ждите ничего сколько-нибудь революционного в этот период»</em>, — заявил Тим Бернерс-Ли.</p>
<p> </p>
<p>Создатель Интернета, кроме того, не очень-то доволен (мягко говоря) тем фактом, что информационное пространство все чаще стало использоваться в качестве места для ведения боевых действий.</p>
<p> </p>
<p>Современные информационные войны, по его словам, являются ничуть не менее опасными, чем традиционные вооруженные конфликты.</p>
	  	  	</div>
	<div class="clr"></div>
	
	<div class="pluso-only-mobile">
	<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
	</div>
	
	          

<div class="custom"  >
	<div class="only-large">
<p><a href="https://zen.yandex.ru/media/planettoday" target="_blank" rel="nofollow"><img src="/images/banners/ZenYandex.jpg" alt="Яндекс.Дзен" /></a></p>
</div></div>
	<div class="aina2">
          <div>
										<!-- Yandex.RTB R-A-235189-1 -->
<div id="yandex_rtb_R-A-235189-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-1",
                renderTo: "yandex_rtb_R-A-235189-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div><div>
										<!-- Yandex.RTB R-A-235189-2 -->
<div id="yandex_rtb_R-A-235189-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-2",
                renderTo: "yandex_rtb_R-A-235189-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div></div>
   
	
	 
  		<div class="newsinfos">
		<a href="/novosti/tekhnologii/itemlist/user/383-kolesnikovandrey">Колесников Андрей</a> Опубликовано в <a href="/novosti/tekhnologii">Технологии</a> &nbsp;  Теги
	  		    <a href="/novosti/tekhnologii/itemlist/tag/Новости">Новости</a>
		    		    <a href="/novosti/tekhnologii/itemlist/tag/Интернет">Интернет</a>
		    	  	</div>
	 <!--место под рекламу-->
<div class="reklama1">
	<div class="test1"><div class="aina1">
          <div>

<div class="customtizba"  >
	<p>
<script type="text/javascript" charset="utf-8">// <![CDATA[
(function(){var e=new Date;var t=escape(document.location);var n=Math.floor(Math.random()*1e6);if(typeof document.referrer!="undefined"){if(typeof afReferrer=="undefined"){afReferrer=escape(document.referrer)}}else{afReferrer=""}document.write('<div id="tizbaAdblock_'+n+'"></div>');var r=document.createElement("script");r.type="text/javascript";r.async=true;var i="&pd="+e.getDate()+"&pw="+e.getDay()+"&pv="+e.getHours()+"&prr="+afReferrer;r.src="//tizba.ru/data/js/12.js?bid="+n+i;r.charset="utf-8";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(r,s)})()
// ]]></script>
</p></div>
</div></div>
      </div>
</div>
<div class="clr"></div>
<!--end место под рекламу-->
</div>
<!--end полная новость -->
          <div class="center-article-bottom"><!--seemore-->
<div class="seemore">
<div class="blacktitle">
	<span>Главное за сутки</span>
	</div>		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/politika/item/84271-angela-merkel-v-chetvertyj-raz-podryad-stala-kantslerom-germanii" title="Ангела Меркель в четвертый раз подряд стала канцлером Германии"><img width="100" height="75" src="/media/k2/items/cache/b7fe9ebf8d54d45ec2252431b2affbc4_S.jpg" alt="Ангела Меркель в четвертый раз подряд стала канцлером Германии"></a>
			<a class="title" href="/novosti/politika/item/84271-angela-merkel-v-chetvertyj-raz-podryad-stala-kantslerom-germanii">Ангела Меркель в четвертый раз подряд стала канцлером Германии</a>
			Бундестаг в четвертый раз подряд избрал Ангелу Меркель канцлером Германии. Большинство депутатов поддерживало ее, поэтому фактически голосование было проведено как формальность. "Ангела Меркель получила необходимое большинство, она избрана канцлером", —&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/v-mire/item/84240-stiven-khoking-umer-izvestnyj-fizik-skonchalsya-na-77-om-godu-zhizni" title="Стивен Хокинг умер: Известный физик скончался на 77-ом году жизни"><img width="100" height="75" src="/media/k2/items/cache/0b5d441824eb6cbdc28aed2631d90a43_S.jpg" alt="Стивен Хокинг умер: Известный физик скончался на 77-ом году жизни"></a>
			<a class="title" href="/novosti/v-mire/item/84240-stiven-khoking-umer-izvestnyj-fizik-skonchalsya-na-77-om-godu-zhizni">Стивен Хокинг умер: Известный физик скончался на 77-ом году жизни</a>
			Английский физик-теоретик Стивен Уильям Хокинг скончался на 77-ом году жизни. Об этом пишет news.mail.ru, со ссылкой на телеканал BBC. Хокинг — физик-теоретик, известный популяризатор науки и автор книги «Краткая история&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/armiya/item/84241-ssha-prigrozili-miru-sozdaniem-kosmicheskikh-vojsk" title="США пригрозили миру созданием космических войск"><img width="100" height="75" src="/media/k2/items/cache/b321b4b622c3660ffa8e36b2041c15f7_S.jpg" alt="США пригрозили миру созданием космических войск"></a>
			<a class="title" href="/novosti/armiya/item/84241-ssha-prigrozili-miru-sozdaniem-kosmicheskikh-vojsk">США пригрозили миру созданием космических войск</a>
			Американский лидер Дональд Трамп заявил, что в Соединенных штатах могут появиться космические войска. Об этом он рассказал во время выступления в Калифорнии. «Моя новая национальная стратегия признает, что космос —&#8230;			<div class="clr"></div>
		</div>
	</div>
</div>
<!--end seemore-->

<div class="custom"  >
	<p class="only-large" style="text-align: left;"><a href="https://news.yandex.ru/yandsearch?lr=213&amp;cl4url=planet-today.ru%2Fnovosti%2Fkultura%2Fitem%2F77168-jolki-novye-i-sberbank-zapuskayut-konkurs-eto-nashi-jolki&amp;from=search" target="_blank" rel="nofollow"><img src="/images/banners/banner-Yandex.gif" alt="" /></a></p></div>
<!--seemore-->
<div class="seemore">
<div class="blacktitle">
	<span>Читайте также</span>
	</div>		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/tekhnologii/item/84206-v-app-store-poyavilos-prilozhenie-so-vstroennym-majnerom-kriptovalyuty" title="В App Store появилось приложение со встроенным майнером криптовалюты"><img width="100" height="75" src="/media/k2/items/cache/6400e81d23d46bf2380c0860a9e131dd_S.jpg" alt="В App Store появилось приложение со встроенным майнером криптовалюты"></a>
			<a class="title" href="/novosti/tekhnologii/item/84206-v-app-store-poyavilos-prilozhenie-so-vstroennym-majnerom-kriptovalyuty">В App Store появилось приложение со встроенным майнером криптовалюты</a>
			В "яблочном" магазине приложений App Store появился софт для планирования под названием Calendar 2, уникальной фишкой которого является встроенный майнер криптовалют. Не очень-то и уникальная фишка — скажете вы. И&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/tekhnologii/item/84119-v-htc-rassekretili-neveroyatnoe-budushchee-smartfonov" title="В HTC рассекретили невероятное будущее смартфонов"><img width="100" height="75" src="/media/k2/items/cache/0a087a58642c36bae6236e530148a79a_S.jpg" alt="В HTC рассекретили невероятное будущее смартфонов"></a>
			<a class="title" href="/novosti/tekhnologii/item/84119-v-htc-rassekretili-neveroyatnoe-budushchee-smartfonov">В HTC рассекретили невероятное будущее смартфонов</a>
			Смартфоны будущего будут столь невероятными, что вы даже и представить себе не можете, поэтому даже и не пытайтесь — заявила Шер Вонг, исполнительный директор тайваньского производителя мобильной электроники HTC, отвечая&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/tekhnologii/item/84129-yandeks-sozdal-zashchitu-ot-skrytogo-majninga" title="«Яндекс» создал защиту от скрытого майнинга‍"><img width="100" height="75" src="/media/k2/items/cache/133fd456ffc627f88e36fba5d066a146_S.jpg" alt="&laquo;Яндекс&raquo; создал защиту от скрытого майнинга&zwj;"></a>
			<a class="title" href="/novosti/tekhnologii/item/84129-yandeks-sozdal-zashchitu-ot-skrytogo-majninga">«Яндекс» создал защиту от скрытого майнинга‍</a>
			Отечественная интернет-компания "Яндекс" объявила войну так называемому скрытому майнингу — то есть способу добычи криптовалют, подразумевающему использование вычислительных мощностей устройства в незаметном для его владельца режиме. "Яндекс.Браузер", в частности, теперь&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/tekhnologii/item/84205-v-kitae-sozdany-umnye-ochki-dlya-vychisleniya-prestupnikov" title="В Китае созданы умные очки для вычисления преступников"><img width="100" height="75" src="/media/k2/items/cache/e39a0cc60668fbf58a65215220517252_S.jpg" alt="В Китае созданы умные очки для вычисления преступников"></a>
			<a class="title" href="/novosti/tekhnologii/item/84205-v-kitae-sozdany-umnye-ochki-dlya-vychisleniya-prestupnikov">В Китае созданы умные очки для вычисления преступников</a>
			Китайским полицейским выдали "умные" очки, которые в режиме реального времени анализируют лица людей и сравнивают их с фотографиями из базы с правонарушителями. В общем, технологии, которые еще недавно поражали воображение&#8230;			<div class="clr"></div>
		</div>
	</div>
</div>
<!--end seemore-->
										<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN10762" class="news-block-magick">
    <div id="LentaInformPreloadN10762">
                <a rel="nofollow" href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10762")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10762");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10762;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/l/planet-today.ru.10762.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->		

										<div id="infox_6307"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6307.renderTo("infox_6307");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6307";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6307");
</script>		

										<div id="smi_teaser_10988">
    <center>
        <a rel="nofollow" href="https://24smi.info/?utm_source=informer_10988">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/2/e/10988.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>		

										<!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN10703" class="news-block-magick">
    <div id="MarketGidPreloadN10703">
                <a rel="nofollow" href="http://marketgid.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN10703")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN10703");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10703;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/l/planet-today.ru.10703.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->		
<div class="twoleft"><div class="blacktitle">
	<span>Фото</span>
	</div>	<div class="podimg">
			<a href="/stati/planeta-zemlya/udivitelnaya-priroda/item/84255-chudo-v-ssha-natsionalnyj-park-brajs-kanon" title="Чудо в США: Национальный парк Брайс-Каньон"><img style="width:100%; height: auto;" src="/media/k2/items/cache/79a56e1be2d804910fe2df783232eb64_XL.jpg" alt="Чудо в США: Национальный парк Брайс-Каньон" /></a>
		<a class="title" href="/stati/planeta-zemlya/udivitelnaya-priroda/item/84255-chudo-v-ssha-natsionalnyj-park-brajs-kanon">Чудо в США: Национальный парк Брайс-Каньон</a>
			<div class="clr"></div>
			<p>Национальный парк Брайс-Каньон расположен на территории штата Юта (США). Этот удивительный природный...</p>
		</div>
</div><div class="tworight"><div class="blacktitle">
	<span>Видео</span>
	</div>

	<div class="videoWrapper">
	<iframe width="560" height="349" src="https://www.youtube.com/embed/3RK2xmLVkDI" frameborder="0" allowfullscreen></iframe>
	</div>
		<p>&nbsp;</p>
	<div class="avs_video_description" style="width:427px;">
		<p>Путин. Документальный фильм Андрея Кондрашова. Часть 1</p>	</div>
</div>
<div class="clr"></div><div class="twoleft"><div class="blacktitle">
	<span>Опрос</span>
	</div>
<div class="poll" style="border:none; padding:1px;">

    <h4>Как вы относитесь к созданию реестра коррупционеров в РФ?</h4>

<div id="polldiv_136">

<form action="/" method="post" name="poll_vote_136" id="poll_vote_136">
	<label for="mod_voteid682" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid682" value="682" alt="682"  />
			Это правильный шаг — и страна узнает своих &quot;героев&quot;, и другим неповадно будет	</label>
		<label for="mod_voteid683" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid683" value="683" alt="683"  />
			Никак, вряд ли это существенно повлияет на жизнь россиян	</label>
		<label for="mod_voteid684" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid684" value="684" alt="684"  />
			Не поддерживаю. Лучшее средство от коррупции — это уголовное наказание	</label>
		<label for="mod_voteid685" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid685" value="685" alt="685"  />
			А создавать его кто будет? Тоже коррупционеры?	</label>
		<label for="mod_voteid686" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid686" value="686" alt="686"  />
			Не понимаю о чем речь	</label>
		<div style="padding:2px;" id="poll_buttons_136" >	
	<input type="submit" id="submit_vote_136" name="task_button" class="btn btn-primary" value="Голосовать"  />
	</div>	
	<div id="poll_loading_136" style="display:none;">Обработка....	</div>		

	<input type="hidden" name="option" value="com_mijopolls" />
	<input type="hidden" name="id" value="136" />
		<input type="hidden" name="task" value="vote" />
	<div><input type="hidden" name="335e70354b82e6a7fbac25522352c998" value="1" /></div></form>


<!-- End of #polldiv -->
</div>
<div id="poll_links" style="padding-top:5px; ">

		<a class="poll_result_link" href="/oprosy/136-kak-vy-otnosites-k-sozdaniyu-reestra-korruptsionerov-v-rf">Показать результаты »</a><br />
		
	
</div>
</div>
<p>&nbsp;</p></div><div class="tworight"><div class="blacktitle">
	<span>Анекдот дня</span>
	</div>    <div class="anekdot">
        <p>- Я за естественность. Меня устраивают мои брови, ресницы, ногти.</p>
<p>- Не дал денег?</p>
<p>- Не дал.</p>    </div>
<a class="moduleCustomLink" href="/anekdoty" title="Еще »">Еще »</a>
</div>
<div class="clr"></div></div>                <div id="mc-container">
                <div id="mc-content">
                    <ul id="cackle-comments">
                    
                    </ul>
                </div>
                </div>
				<script type="text/javascript">
				cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: '28778', channel: "/novosti/tekhnologii/item/84270-sozdatel-vsemirnoj-pautiny-vystupil-protiv-facebook-i-google" });
				document.getElementById('mc-container').innerHTML = '';
                (function() {
                  var mc = document.createElement('script');
                  mc.type = 'text/javascript';
                  mc.async = true;
                  mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
				</script>
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


		</div>
	<div id="sidright">
		<div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Самые популярные новости</span>
	</div>

<div class="custom"  >
	<p>
<script id="wT7BR4dHZa5U1eXl">// <![CDATA[
if (window.relap) window.relap.ar('wT7BR4dHZa5U1eXl');
// ]]></script>
</p>
<p> </p></div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Lentainform</span>
	</div>
										<!-- News Start -->
<div id="M284194ScriptRootN3934" class="news-block-magick">
        <div id="M284194PreloadN3934">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M284194ScriptRootN3934")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M284194ScriptRootN3934");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=3934;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/l/planet-today.ru.3934.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- News End -->		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Infox.sg</span>
	</div>
										<div id="infox_6308"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6308.renderTo("infox_6308");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6308";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6308");
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>24СМИ</span>
	</div>
										<div id="smi_teaser_10987">
    <center>
        <a rel="nofollow" href="https://24smi.info/?utm_source=informer_10987">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/0/b/10987.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span><a href="http://planet-today.ru/novosti" title="Мнение эксперта">Мнение эксперта</a></span>
	</div>	<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/obshchestvo/obrazovanie/item/83452-mikhail-lantsman-ob-yasnil-pochemu-tak-vazhno-obrashchatsya-k-repetitoram" title="Михаил Ланцман объяснил, почему так важно обращаться к репетиторам"><img width="100" height="75" src="/media/k2/items/cache/c9f86639e475ca08f10f67994aabb280_S.jpg" alt="Михаил Ланцман объяснил, почему так важно обращаться к репетиторам" /></a>
		<a class="title" href="/novosti/obshchestvo/obrazovanie/item/83452-mikhail-lantsman-ob-yasnil-pochemu-tak-vazhno-obrashchatsya-k-repetitoram">Михаил Ланцман объяснил, почему так важно обращаться к репетиторам</a>
			<div class="clr"></div>
		</div>
		Для того, чтобы успешно сдать ЕГЭ или ОГЭ на сегодняшний день бесплатного образования недостаточно, ведь знания, которые учащиеся получают в обычной школе, зачастую отрывочны и плохо структурированы. Именно поэтому родители старшеклассников тратят немалые средства на дополнительные занятия для своих детей. Исходя из данных, собранных экспертами,&#8230;	</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/obshchestvo/ekologiya/item/83056-andrej-vorobev-raboty-po-resheniyu-problemy-ekologii-v-podmoskove-budut-prodolzhatsya" title="Андрей Воробьев: работы по решению проблемы экологии в Подмосковье будут продолжаться"><img width="100" height="75" src="/media/k2/items/cache/161c0cbc0e536b41345c556b07158fb5_S.jpg" alt="Андрей Воробьев: работы по решению проблемы экологии в Подмосковье будут продолжаться" /></a>
		<a class="title" href="/novosti/obshchestvo/ekologiya/item/83056-andrej-vorobev-raboty-po-resheniyu-problemy-ekologii-v-podmoskove-budut-prodolzhatsya">Андрей Воробьев: работы по решению проблемы экологии в Подмосковье будут продолжаться</a>
			<div class="clr"></div>
		</div>
		Губернатор Подмосковья Андрей Воробьев традиционно обратился к населению. Он заострил внимание людей на том, что для подотчетного ему региона тема экологии обладает важнейшим значением. Как заверил управленец, работы по решению актуальных для экологии проблем будут вестись и в этом году. Так, в Подмосковье будут работать&#8230;	</div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Последние комментарии</span>
	</div>

<div class="custom"  >
	<div id="mc-last"> </div>
<p>
<script type="text/javascript">// <![CDATA[
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentRecent', id: 28778, size: '4'});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
// ]]></script>
</p></div>
</div>
<div class="clr"></div><div class="custom_">
	<div id="ok_group_widget"> </div>
<p>
<script>// <![CDATA[
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52847688679554","{width:300,height:300}");
// ]]></script>
</p>
<p> </p></div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>МЫ ВКОНТАКТЕ</span>
	</div>
<div id="jlvkgroup73979802"></div>
<script type="text/javascript">
VK.Widgets.Group("jlvkgroup73979802", {mode: 0, wide: 0, width: "300", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 73979802);
</script>
<br></div>
<div class="clr"></div>
  <style>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</style> <div class="aport-informer-wrap w300x250" id="aport-informer-wrap"> <div class="aport-head clearfix"> <a href="http://www.aport.ru" rel="nofollow" class="aport-logo" title="Апорт" target="_blank"><img src="http://static.fleetly.net/aport/images/aport-logo-118x36.png" alt="Aport.ru - поиск цен"></a> <div class="aport-headlink-wrap"><div class="aport-headlink"><a href="http://spb.aport.ru/" title="Все цены на Апорте" rel="nofollow" target="_blank">Цены в интернете</a></div></div> </div> <div class="aport-scrollable aport-horizontal" id="aport-scrollable"> <div class="aport-items"> <div class="aport-product clearfix"> <div class="aport-pleft"> <a class="aport-photo js-aport-tooltip" href="http://www.aport.ru/benq_xl2411z/mod623592" rel="nofollow" target="_blank" data-model-id="1"> <span><img alt="BenQ XL2411Z" src="http://i2.aport.ru/images/model/23/623592/1/1/type2/benq_xl2411z_718668.jpg"></span> </a> <script> document.write('<div class="aport-tooltip-wrap" id="aport-tooltip-1"><a href="http://www.aport.ru/benq_xl2411z/mod623592" rel="nofollow" target="_blank">Размер экрана - 24 ", Максимальное разрешение - 1920x1080, Тип ЖК-матрицы - TFT TN, Широкоформатный монитор - Да, Яркость - 350 кд/м2, Контрастность - 1000:1, Динамическая контрастность - 12000000:1, Входы - VGA (D-Sub), DVI-D (HDCP), HDMI, DVI-D, DVI, Блок питания - встроенный</div>'); </script> <a class="aport-link-offers" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/benq_xl2411z/mod623592'" rel="nofollow" target="_blank">Всего предложений:(13)</a> </div> <div class="aport-pright"> <a class="aport-model-name" href="http://www.aport.ru/benq_xl2411z/mod623592" rel="nofollow" title="Сравнить цены target="_blank">BenQ XL2411Z</a> <a class="aport-price" href="http://www.aport.ru/benq_xl2411z/mod623592" rel="nofollow" target="_blank"><span class="aport-from">от</span><span class="aport-price-num">21403<span class="aport-rub">руб.</span></span></a> <div class="aport-shop"> <a class="aport-link-shop" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/benq_xl2411z/mod623592'" rel="nofollow" target="_blank"> Цена от Орион Ресурс</a> </div> </div> </div> <div class="aport-product clearfix"> <div class="aport-pleft"> <a class="aport-photo js-aport-tooltip" href="http://www.aport.ru/asus_vb199tl/mod756246" rel="nofollow" target="_blank" data-model-id="2"> <span><img alt="ASUS VB199TL" src="http://i3.aport.ru/images/model/23/756246/1/1/type2/asus_vb199tl_945764.jpg"></span> </a> <script> document.write('<div class="aport-tooltip-wrap" id="aport-tooltip-2"><a href="http://www.aport.ru/asus_vb199tl/mod756246" rel="nofollow" target="_blank">Размер экрана - 19 ", Максимальное разрешение - 1280x1024, Тип ЖК-матрицы - TFT IPS, Яркость - 250 кд/м2, Динамическая контрастность - 5000000:1, Входы - VGA (D-Sub), DVI-D, Блок питания - встроенный</a></div>'); </script> <a class="aport-link-offers" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/asus_vb199tl/mod756246'" rel="nofollow" target="_blank">Все предложения (20)</a> </div> <div class="aport-pright"> <a class="aport-model-name" href="http://www.aport.ru/asus_vb199tl/mod756246" title="Сравнить цены" rel="nofollow" target="_blank">ASUS VB199TL</a> <a class="aport-price" href="http://www.aport.ru/asus_vb199tl/mod756246" rel="nofollow" target="_blank"><span class="aport-from">от</span><span class="aport-price-num">11603<span class="aport-rub">руб.</span></span></a> <div class="aport-shop"> <a class="aport-link-shop" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/asus_vb199tl/mod756246'" rel="nofollow" target="_blank">Цена от Орион Ресурс</a> </div> </div> </div> <div class="aport-product clearfix"> <div class="aport-pleft"> <a class="aport-photo js-aport-tooltip" href="http://www.aport.ru/philips_243v5lsb/mod498803" rel="nofollow" target="_blank" data-model-id="3"> <span><img alt="Philips 243V5LSB" src="http://i4.aport.ru/images/model/23/498803/1/1/type2/philips_243v5lsb_557806.jpg"></span> </a> <script> document.write('<div class="aport-tooltip-wrap" id="aport-tooltip-3"><a href="http://www.aport.ru/philips_243v5lsb/mod498803" rel="nofollow" target="_blank">Размер экрана - 24 ", Максимальное разрешение - 1920x1080, Тип ЖК-матрицы - TFT TN, Широкоформатный монитор - Да, Яркость - 250 кд/м2, Контрастность - 1000:1, Динамическая контрастность - 10000000:1, Входы - VGA (D-Sub), DVI-D (HDCP), DVI-D, DVI, Блок питания - встроенный</a></div>'); </script> <a class="aport-link-offers" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/philips_243v5lsb/mod498803'" rel="nofollow" target="_blank">Все предложения (34)</a> </div> <div class="aport-pright"> <a class="aport-model-name" href="http://www.aport.ru/philips_243v5lsb/mod498803" title="Сравнить цены" rel="nofollow" target="_blank">Philips 243V5LSB</a> <a class="aport-price" href="http://www.aport.ru/philips_243v5lsb/mod498803" rel="nofollow" target="_blank"><span class="aport-from">от</span><span class="aport-price-num">8230<span class="aport-rub">руб.</span></span></a> <div class="aport-shop"> <a class="aport-link-shop" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/philips_243v5lsb/mod498803'" rel="nofollow" target="_blank">Цена от Cenam.net</a> </div> </div> </div> </div> </div> <a class="aport-prev"><i></i></a><a class="aport-next"><i></i></a> <a class="aport-link-cat" href="http://www.aport.ru/monitory/cat23" title="Смотрите на Апорте" rel="nofollow" target="_blank">Мониторы</a> <div class="aport-footertext"><a title="Сервис сравнения цен" rel="nofollow" href="http://www.aport.ru/">Апорт - поиск цен на товары</a></div> <script> var jqToolsSrc = 'http://static.fleetly.net/js/jquery.tools.min.js', aportScriptSrc = 'http://static.fleetly.net/aport/js/main.v20150319.js'; if (!window.jQuery) { var jqSrc = 'http://code.jquery.com/jquery-2.1.3.min.js'; document.write('<script defer src="' + jqSrc + '"><\/script>'); } document.write('<script defer src="' + jqToolsSrc + '"><\/script>'); document.write('<script defer src="' + aportScriptSrc + '"><\/script>'); </script></div>

	</div>

	<div class="clr"></div>
	<!--end разделение на левую и правую часть сайта-->
	<!--футер-->
	<div id="footer">
		<a class="fotlogo" href="/"><img src="/templates/planet/images/fotlogo.png" alt=""></a>
		<div class="fottext">
			

<div class="custom"  >
	<p>Planet-today.ru – новостной портал о самых актуальных событиях, которые происходят сегодня на нашей планете.</p>
<p>При копировании материала, активная ссылка на наш сайт обязательна.</p>
<p>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</p></div>


		</div>
		<div class="fotmenu">
			<span>Planet Today</span>
			

<div class="custom"  >
	<p><a href="/planet-today/item/145-otkaz-ot-otvetstvennosti">Отказ от ответственности</a> <a href="/planet-today/item/146-usloviya-predostavleniya-informatsii">Условия предоставления информации</a> <a href="/planet-today/item/30149-politika-ispolzovaniya-cookies">Политика использования cookies</a></p>
<p><a href="/planet-today/item/12817-kontakty">Контакты</a> </p></div>

		</div>
		<a href="#" class="top">Top</a>
		<div class="fotmail">Email: <a href="mailto:planet-today@mail.ru">planet-today@mail.ru</a><div>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23818834&amp;from=informer"
   target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/23818834/3_0_62CAFFFF_42AAFFFF_0_pageviews"
                                       style="width:88px; height:31px; border:0;" alt="яндекс.ћетрика" title="яндекс.ћетрика: данные за сегодн€ (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="23818834" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
<script type="text/javascript" src="/templates/planet/lightbox/js/lightbox.min.js?1"></script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2755498", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2755498;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t42.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23818834 = new Ya.Metrika({
                    id:23818834,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23818834" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
			</div></div>
	</div>
	<div class="fottextmobi">
		

<div class="custom"  >
	<p>Planet-today.ru – новостной портал о самых актуальных событиях, которые происходят сегодня на нашей планете.</p>
<p>При копировании материала, активная ссылка на наш сайт обязательна.</p>
<p>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</p></div>

	</div>
	<!--end футер-->
</div>
<script async src="https://cdn.onthe.io/io.js/8Sj0p6s1OKrI"></script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-82361301-1', 'auto');
	ga('send', 'pageview');

</script>
<script type="text/javascript" src="/templates/planet/like/likes.js"></script>
</body>
</html>
