﻿<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	  <base href="http://planet-today.ru/stati/oruzhie/item/87747-krupnokalibernyj-pulemet-vladimirova-chto-my-znaem-ob-etom-oruzhii" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Крупнокалиберный пулемет Владимирова" />
  <meta name="title" content="Крупнокалиберный пулемет Владимирова. Что мы знаем об этом оружии?" />
  <meta property="og:url" content="http://planet-today.ru/stati/oruzhie/item/87747-krupnokalibernyj-pulemet-vladimirova-chto-my-znaem-ob-etom-oruzhii" />
  <meta property="og:title" content="Крупнокалиберный пулемет Владимирова. Что мы знаем об этом оружии?" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="/media/k2/items/cache/d4d2b1a52025d72d5b34468f1f0e1ca2_XL.jpg" />
  <meta name="image" content="/media/k2/items/cache/d4d2b1a52025d72d5b34468f1f0e1ca2_XL.jpg" />
  <meta property="og:description" content="Пулемет КПВ (крупнокалиберный пулемет Владимирова) по сути представляет собой противотанковый пулемет. Стрельба из данного пулемета ведется теми же 14,5-мм патронами, которые используются и для стрельбы из противотанковых ружей ПТРД и ПТРС. При стрельбе с расстояния 500 м при угле встречи 90° пуля пробивает броню толщиной до 32 мм." />
  <meta name="description" content="Пулемет КПВ (крупнокалиберный пулемет Владимирова) по сути представляет собой противотанковый пулемет. Стрельба из данного пулемета ведется теми же 14,5-мм патронами, которые используются и для стрельбы из противотанковых ружей ПТРД и ПТРС. При стрельбе с расстояния 500 м при угле встречи 90° пуля пробивает броню толщиной до 32 мм." />
  <title>Крупнокалиберный пулемет Владимирова. Что мы знаем об этом оружии?</title>
  <link href="/templates/planet/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://planet-today.ru/components/com_allvideoshare/css/allvideoshare.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="http://planet-today.ru/components/com_allvideoshare/css/allvideoshareupdate.css" type="text/css" media="screen" />
  <style type="text/css">
div#poll_loading_146 {
	background: url(/media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <script src="//vk.com/js/api/openapi.js?87"></script>

  <link rel="stylesheet" title="default" href="/templates/planet/styles.css?1.3.84.14" type="text/css" />
  <link rel="stylesheet" title="default" href="/templates/planet/adaptive.css?1.21" type="text/css" />
  <script type="text/javascript" src="/templates/planet/js/rhinoslider-1.05.min.js"></script>
  <script type="text/javascript" src="/templates/planet/js/mousewheel.js?1.1"></script>
  <script type="text/javascript" src="/templates/planet/js/easing.js"></script>
  <script type="text/javascript" src="/templates/planet/js/jquery.slimscroll.min.js"></script>
  <script type="text/javascript" src="/templates/planet/js/adfox.asyn.code.ver3.js"></script>
  <script type="text/javascript" src="/templates/planet/js/adfox.asyn.code.scroll.js"></script>
  <script type="text/javascript">
	function add_favorite(a){title="Новости планеты",url="http://planet-today.ru/";try{eval("window.external.AddFa-vorite(url, title)".replace(/-/g,""))}catch(e){try{window.sidebar.addPanel(title,url,"")}catch(e){if("object"==typeof opera)return a.rel="sidebar",a.title=title,a.url=url,!0;alert("Нажмите Ctrl-D чтобы добавить страницу в закладки")}}return!1}jQuery(document).ready(function(){jQuery("#slider").rhinoslider({effect:"fade",controlsPlayPause:!1,showBullets:"never",showControls:"always"}),jQuery(".topmenu1 li").hover(function(){var e="#"+jQuery(this).attr("id");jQuery(e+"-down").length>0&&(jQuery(".topmenu2 .menu2-default").hide(),jQuery(".topmenu2 .menu3-container ul").hide(),jQuery(e+"-down").show(),jQuery(".topmenu2 .menu3-container").fadeIn())},function(){var e="#"+jQuery(this).attr("id");jQuery(e+"-down").length>0&&jQuery(".topmenu2 .menu2-default").hide()}),jQuery(".topmenu2").live("mouseleave",function(){jQuery(".topmenu2 .menu3-container").hide(),jQuery(".topmenu2 .menu2-default").fadeIn()})});
  </script>
	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=6uafX6ElCvcKLSgt"></script>
	<script type="text/javascript" src="//moe.video/js/replacer.js"></script><script>MoeVideo.Replacer({pin: 36545471});</script>
	<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/eebd5b18ebe07385242ee37947294f90_0.js" async></script>
	<script async type="text/javascript" src="//s.luxupcdnb.com/t/pb197767.js"></script>
	<script async type="text/javascript" src="//s.luxupcdnb.com/t/common_401.js"></script>
	<script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" site="2muik2z875p6uwj5p3a"></script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2701160349702245",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<link property='' rel='stylesheet' href='//s.luxadv.com/cp/eur/cookies_policy.css' />
<script type='text/javascript'>
    _cookies_policy = {dark:1,bottom:1,text:'Этот сайт использует cookies для улучшения качества работы',link:'Подробнее...',href:'http://www.planet-today.ru/planet-today/item/30149-politika-ispolzovaniya-cookies',button:'Закрыть'};
</script>
<script async type='text/javascript' src='//s.luxadv.com/cp/eur/cookies_policy.js'></script>
<div id="page">
	<!--шапка-->
	<div id="top1">
		<div class="top1date">
		Вторник 29 мая 2018 года</div>
		<div class="top1link">
		<!--<span class="age18">18+</span><span>&#8226;</span>--><a onclick="return add_favorite(this);" href="http://planet-today.ru">Добавить в закладки</a><span>&#8226;</span>
		<a href="/sitemap" >Карта сайта</a><span>&#8226;</span><a href="/contacts" >Наши авторы</a><span>&#8226;</span><a href="/reklama" >Реклама на сайте</a><span>&#8226;</span><a href="/18-l" >18+</a>
		</div>
	</div>
	<div id="top2">
		<a class="logo" href="/"><img src="/templates/planet/images/logo.png" alt="Планета новостей"></a>
		<div class="advert-header">
		

<div class="custom"  >
	<p style="text-align: left;"> </p>
<p style="text-align: left;"><em>  С</em><em>амая великая победа – победа над своим       негативным мышлением. (Сократ)</em></p></div>

		</div>
		<div class="blocktopmobi">
		<form action="/search" method="get">
			<input name="search" class="spole" type="text" placeholder="Поиск по сайту...">
			<input name="option" value="com_rssearch" type="hidden">
			<input name="view" value="results" type="hidden">
			<input name="module_id" value="222" type="hidden">
			<input class="sbut" type="submit" value="">
			</form>
		<div class="icosoctext">Следите <br>за новостями</div>
		<div class="icosoc">
		

<div class="custom"  >
	<p>  <a title="Мы в Одноклассниках" href="https://ok.ru/planettodayru"><img src="/templates/planet/images/ok.png" alt="" /></a> <a title="Мы в Facebook" href="https://www.facebook.com/planettodayru/"><img src="/templates/planet/images/fb4.png" alt="" width="32" height="32" /> </a><a title="Мы в Twitter" href="https://twitter.com/PlanetTodayRu"><img src="/templates/planet/images/t.png" alt="" /></a> <a title="Мы в ВКонтакте" href="https://vk.com/planettodayru"><img src="/templates/planet/images/v.png" alt="" /></a> <a title="Наш RSS-канал" href="/rss2-0"><img src="/templates/planet/images/r.png" alt="" /></a></p></div>

		</div>
		</div>
	</div>
	<div id="gormenu">
		<div class="topmenu1">
			 <ul>
<li id="item-796"><a href="/novosti/v-mire" >В мире</a></li><li id="item-824"><a href="/novosti/politika" >Политика</a></li><li id="item-802"><a href="/novosti/ekonomika" >Экономика</a></li><li id="item-804"><a href="/novosti/obshchestvo" >Общество</a></li><li id="item-872"><a href="/novosti/obshchestvo/zdorove" title="Здоровье" >Здоровье</a></li><li id="item-839"><a href="/novosti/armiya" >Армия</a></li><li id="item-797"><a href="/novosti/nauka" >Наука</a></li><li id="item-798"><a href="/novosti/tekhnologii" >Технологии</a></li><li id="item-800"><a href="/novosti/avto" >Авто</a></li><li id="item-803"><a href="/novosti/proisshestviya" >Происшествия</a></li><li id="item-801"><a href="/novosti/kultura" >Культура</a></li><li id="item-886"><a href="/novosti/sport" >Спорт</a></li><li id="item-805"><a href="/novosti/press-relizy" >Новости компаний</a></li><div class="clr"></div></ul>
		</div>
		<!--навигация на мобильной версии-->
		<div class="mobnav">
		</div>
		<!--end навигация на мобильной версии-->
		<div class="topmenu2">
			 <div class="menu2-default">
				 <ul>
<li id="item-479"><a href="/" >Главная</a></li><li id="item-808"><a href="/novosti" title="Все новости" >Все новости</a></li><li id="item-860"><a href="/krizis-na-ukraine" title="Кризис на Украине" >Кризис на Украине</a></li><li id="item-859"><a href="/vojna-v-sirii" >Война в Сирии</a></li><li id="item-748"><a href="/geopolitika" >Геополитика</a></li><li id="item-734" class="active parent"><a href="/stati" >Статьи</a><ul><li id="item-769"><a href="/stati/finansy-i-krizis" >Финансы и кризис</a></li><li id="item-928" class="current active"><a href="/stati/oruzhie" >Оружие</a></li><li id="item-737"><a href="/stati/vzglyad-na-istoriyu" >Взгляд на историю</a></li><li id="item-736"><a href="/stati/neobychnye-yavleniya" >Необычные явления</a></li><li id="item-735"><a href="/stati/interesno" >Интересные факты</a></li><li id="item-887"><a href="/stati/tajny-mira-i-cheloveka" >Тайны мира и человека</a></li><li id="item-739"><a href="/stati/zdorove" >Медицина</a></li><li id="item-752" class="parent"><a href="/stati/nauka-i-tekhnika" >Техника и производство</a><ul><li id="item-753"><a href="/stati/nauka-i-tekhnika/mobilnye-tekhnologii" >Мобильные технологии</a></li><li id="item-755"><a href="/stati/nauka-i-tekhnika/tekhnologii-dlya-doma" >Технологии для дома</a></li><li id="item-756"><a href="/stati/nauka-i-tekhnika/stroitelstvo-i-proizvodstvo" >Бизнес и производство</a></li><li id="item-754"><a href="/stati/nauka-i-tekhnika/obzory-novinok-hi-tech" >Обзоры новинок Hi-Tech</a></li><li id="item-759"><a href="/stati/nauka-i-tekhnika/avtoobzory" >Автообзоры</a></li></ul></li><li id="item-749" class="parent"><a href="/stati/istorii-uspekha" >Истории успеха</a><ul><li id="item-751"><a href="/stati/istorii-uspekha/kompanii" >Компании</a></li><li id="item-750"><a href="/stati/istorii-uspekha/lichnosti" >Личности</a></li></ul></li><li id="item-747" class="parent"><a href="/stati/planeta-zemlya" >Планета Земля</a><ul><li id="item-738"><a href="/stati/planeta-zemlya/pogoda-i-stikhii" >Климат</a></li><li id="item-744"><a href="/stati/planeta-zemlya/udivitelnaya-priroda" >Удивительная природа</a></li></ul></li><li id="item-758" class="parent"><a href="/stati/zhizn" >Жизнь</a><ul><li id="item-793"><a href="/stati/zhizn/puteshestviya" >Путешествия и отдых</a></li><li id="item-795"><a href="/stati/zhizn/istorii-iz-zhizni" >Советы из жизни</a></li><li id="item-794"><a href="/stati/zhizn/krasota" >Красота</a></li><li id="item-792"><a href="/stati/zhizn/moda-i-stil" >Мода и стиль</a></li></ul></li></ul></li><li id="item-888"><a href="/obzory-mirovykh-smi" >Обзор мировой прессы</a></li><li id="item-743"><a href="/oprosy" >Опросы</a></li><li id="item-774"><a href="/video" >Видео</a></li><li id="item-924"><a href="/foto" >Фото</a></li><div class="clr"></div></ul>
			 </div>
			 <div class="menu3-container">
			 <ul id="item-802-down"><li><a href="/novosti/ekonomika/energetika" title="Энергетика">Энергетика</a></li><li><a href="/novosti/ekonomika/nedvizhimost" title="Недвижимость">Недвижимость</a></li><li><a href="/novosti/ekonomika/promyshlennost" title="АПК">АПК</a></li><li><a href="/novosti/ekonomika/finansy" title="Финансы">Финансы</a></li><li><a href="/novosti/ekonomika/makroekonomika" title="Макроэкономика">Макроэкономика</a></li><div class="clr"></div></ul><ul id="item-804-down"><li><a href="/novosti/obshchestvo/obrazovanie" title="Образование">Образование</a></li><li><a href="/novosti/obshchestvo/ekologiya" title="Экология">Экология</a></li><li><a href="/novosti/obshchestvo/pravo" title="Право">Право</a></li><li><a href="/novosti/obshchestvo/sotszashchita" title="Соцзащита">Соцзащита</a></li><li><a href="/novosti/obshchestvo/vne-politiki" title="Вне политики">Вне политики</a></li><div class="clr"></div></ul>
			 </div>
		</div>
	</div>
	<!--end шапка-->
			<!--speedbar-->
	<div class="speedbar">
			<span>Вы здесь: &#160;</span><a href="/">Главная</a>» <a href="/stati">Статьи</a>» <a href="/stati/oruzhie">Оружие</a>» <span>Крупнокалиберный пулемет Владимирова. Что мы знаем об этом оружии?</span>
	</div>
	<!--end speedbar-->
	<div class="clr"></div>
			<!--разделение на левую и правую часть сайта-->
	<div id="sidleft">
		<div id="system-message-container">
	</div>

	<!-- 474 --><!-- ads_active=true -->
<!--полная новость-->
<div class="fullstory">
	<h1>Крупнокалиберный пулемет Владимирова. Что мы знаем об этом оружии?</h1>
	   	<div class="autorshare">
		<span class="item-date">Вторник, 29 Мая 2018 13:52</span>
		<div class="share sharein">
		<script type="text/javascript">(function() {
		  if (window.pluso)if (typeof window.pluso.start == "function") return;
		  if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
		  }})();</script>
		<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
		<script type="text/javascript">
		jQuery(window).scroll(function(){
			var width=jQuery(document).width();
			var scroll=jQuery(document).scrollTop();
			var left=Math.ceil((width-1200)/2-60);
			//if (left<0) left=10;
			jQuery('.pluso-vertical').css('left',left);
			if (width>=1280 && scroll>380) jQuery('.pluso-vertical').show();
			else jQuery('.pluso-vertical').hide();
		});
		</script>
		<div class="pluso pluso-vertical" style="display:none" data-background="transparent" data-options="big,square,line,vertical,counter,theme=08" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
		</div>
	</div>
		<link rel="image_src" href="http://planet-today.ru/media/k2/items/cache/d4d2b1a52025d72d5b34468f1f0e1ca2_S.jpg" />
	<div class="sortsnews">
		
						<div class="imgandadv">
			<i class="fullscreen_icon"></i>
			<a href="/media/k2/items/cache/d4d2b1a52025d72d5b34468f1f0e1ca2_XL.jpg" data-title="Крупнокалиберный пулемет Владимирова. Что мы знаем об этом оружии?" class="modal" rel="lightbox" title="Нажмите для предварительного просмотра изображения">
				<img width="336" src="/media/k2/items/cache/d4d2b1a52025d72d5b34468f1f0e1ca2_S.jpg" alt="Крупнокалиберный пулемет Владимирова. Что мы знаем об этом оружии?">
			</a>
			<span class="img-copy">Фото из открытых источников</span>
			<div>          
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Блок под фото Адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2701160349702245"
     data-ad-slot="6022444811"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
</div>
		</div>
						
			  	  	<p><strong>Пулемет КПВ (крупнокалиберный пулемет Владимирова) по сути представляет собой противотанковый пулемет. Стрельба из данного пулемета ведется теми же 14,5-мм патронами, которые используются и для стрельбы из противотанковых ружей ПТРД и ПТРС. При стрельбе с расстояния 500 м при угле встречи 90° пуля пробивает броню толщиной до 32 мм.</strong></p>
<p> </p>
<p>В отличие от большинства советских пулеметов, принцип работы механизмов автоматики пулемета КПВ основан на использовании энергии отдачи ствола при коротком его ходе. Запирание затвора при выстреле производится поворотом боевой личинки с помощью ускорителя копирного типа. Этот же ускоритель сообщает при выстреле остову затвора необходимую скорость отхода. Спусковой механизм рассчитан на ведение только автоматического огня. Стрельба может вестись как короткими, так и длинными очередями. Практическая скорострельность составляет 70–80 выстрелов в минуту. После производства 150 выстрелов в режиме длительного огня ствол пулемета нуждается в замене. Замена ствола производится непосредственно на огневой позиции, для облегчения замены ствол снабжен рукояткой. Питание патронами производится из металлической ленты емкостью 40 патронов. Лента закладывается в металлическую коробку. Особенностью ползункового механизма подачи ленты является то, что патроны в патронник могут подаваться как с левой, так и с правой стороны. Изменение направления подачи патронов обеспечивается несложной перестановкой некоторых деталей подающего механизма.</p>
<p> </p>
<p>Конструкция пулемета включает в себя целую систему предохранителей, полностью исключающую производство случайных выстрелов.</p>
<p> </p>
<p>Предназначенная для использования стрелковыми частями модификация пулемета, имеющая название «ПКП» — пехотный крупнокалиберный пулемет, устанавливается на колесном станке с двумя раздвижными станинами. На этом станке имеющий солидный вес пулемет может перекатываться на поле боя силами расчета. Пулемет может также перевозиться на прицепе легким вездеходом.</p>
<p> </p>
<p>Секторный прицел пулемета ПКП рассчитан на ведение прицельного огня дальностью до 2 км.</p>
<p> </p>
<p>Пулемет был разработан в 1944 году, когда Великая Отечественная война уже подходила к своему завершению. Поэтому пулемет КПВ в основном применялся уже в послевоенное время, как в пехотном, так и в танковом и в многочисленных зенитных вариантах. </p>
<p> </p>
<h3>Технические характеристики</h3>
<p> </p>
<p>Калибр, мм 14.5</p>
<p>Начальная скорость пули, м/с 990-1000</p>
<p>Вес в боевом положении, кг 161,5</p>
<p>Длина, мм 2000</p>
<p>&nbsp;</p><div class="pos4content">
										<!-- Yandex.RTB R-A-235189-15 -->
<div id="yandex_rtb_R-A-235189-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-15",
                renderTo: "yandex_rtb_R-A-235189-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div><p>мкость ленты, количество патронов 40</p>
<p>Темп стрельбы, выстр./мин 550-600</p>
<p>Практическая скорострельность, выстр./мин 70-80</p>
<p>Прицельная дальность, м 2000</p>
	  	  	</div>
	<div class="clr"></div>
	
	<div class="pluso-only-mobile">
	<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
	</div>
	
	          

<div class="custom"  >
	<div class="only-large">
<p><a href="https://zen.yandex.ru/media/planettoday" target="_blank" rel="nofollow"><img src="/images/banners/ZenYandex.jpg" alt="Яндекс.Дзен" /></a></p>
</div></div>
	<div class="aina2">
          <div>
										<!-- Yandex.RTB R-A-235189-1 -->
<div id="yandex_rtb_R-A-235189-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-1",
                renderTo: "yandex_rtb_R-A-235189-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div><div>
										<!-- Yandex.RTB R-A-235189-2 -->
<div id="yandex_rtb_R-A-235189-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-2",
                renderTo: "yandex_rtb_R-A-235189-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div></div>
   
	
	 
  		<div class="newsinfos">
		<a href="/stati/oruzhie/itemlist/user/402-volkovaalena">Волкова Алена</a> Опубликовано в <a href="/stati/oruzhie">Оружие</a> &nbsp;  Теги
	  		    <a href="/stati/oruzhie/itemlist/tag/Пулемет">Пулемет</a>
		    		    <a href="/stati/oruzhie/itemlist/tag/Оружие">Оружие</a>
		    	  	</div>
	 <!--место под рекламу-->
<div class="reklama1">
	<div class="test1">    </div>
</div>
<div class="clr"></div>
<!--end место под рекламу-->
</div>
<!--end полная новость -->
          <div class="center-article-bottom"><!--seemore-->
<div class="seemore">
<div class="blacktitle">
	<span>Главное за сутки</span>
	</div>		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/ekonomika/energetika/item/87706-v-rossii-vzleteli-tseny-na-benzin" title="В России взлетели цены на бензин"><img width="100" height="75" src="/media/k2/items/cache/25052dc6592cbd694221afeb0660f44e_S.jpg" alt="В России взлетели цены на бензин"></a>
			<a class="title" href="/novosti/ekonomika/energetika/item/87706-v-rossii-vzleteli-tseny-na-benzin">В России взлетели цены на бензин</a>
			В России за неделю с 21 по 27 мая заметно выросли цены на бензин. Об этом свидетельствуют данные Московской топливной ассоциации. Цены топлива марки АИ-92 прибавила 90 копеек и достигла&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/v-mire/item/87707-vrachi-ne-verili-chto-skripali-vyzhivut-posle-otravleniya" title="Врачи не верили, что Скрипали выживут после отравления"><img width="100" height="75" src="/media/k2/items/cache/33cd8ad77192ad5079174c7e82385028_S.jpg" alt="Врачи не верили, что Скрипали выживут после отравления"></a>
			<a class="title" href="/novosti/v-mire/item/87707-vrachi-ne-verili-chto-skripali-vyzhivut-posle-otravleniya">Врачи не верили, что Скрипали выживут после отравления</a>
			Лечащий врач бывшего полковника ГРУ Сергея Скрипаля и его дочери Юлии, которые пострадали в результате отравления в английском Солсбери, не рассчитывал на то, что его пациенты смогут выжить. Об этом&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/ekonomika/energetika/item/87711-v-kieve-pridumali-sposob-snizit-ushcherb-ot-severnogo-potoka-2" title="В Киеве придумали способ снизить ущерб от «Северного потока-2»"><img width="100" height="75" src="/media/k2/items/cache/d9f77064d41c3d7ebf94b88dacb28d8c_S.jpg" alt="В Киеве придумали способ снизить ущерб от &laquo;Северного потока-2&raquo;"></a>
			<a class="title" href="/novosti/ekonomika/energetika/item/87711-v-kieve-pridumali-sposob-snizit-ushcherb-ot-severnogo-potoka-2">В Киеве придумали способ снизить ущерб от «Северного потока-2»</a>
			Запуск газотранспортной магистрали "Северный поток - 2" угрожает украинской экономике самым значительным образом, поэтому в Киеве не устают придумывать все новые способы минимизации потерь. На этот раз заявление на этот&#8230;			<div class="clr"></div>
		</div>
	</div>
</div>
<!--end seemore-->

<div class="custom"  >
	<p class="only-large" style="text-align: left;"><a href="https://news.yandex.ru/yandsearch?lr=213&amp;cl4url=planet-today.ru%2Fnovosti%2Fkultura%2Fitem%2F77168-jolki-novye-i-sberbank-zapuskayut-konkurs-eto-nashi-jolki&amp;from=search" target="_blank" rel="nofollow"><img src="/images/banners/banner-Yandex.gif" alt="" /></a></p></div>
<!--seemore-->
<div class="seemore">
<div class="blacktitle">
	<span>Читайте также</span>
	</div>		<div class="rbiteam">
		<div class="podimg">
			<a href="/stati/vzglyad-na-istoriyu/item/87250-boj-kotoryj-vpisal-vittmana-v-istoriyu" title="Бой, который вписал Виттмана в историю"><img width="100" height="75" src="/media/k2/items/cache/ab0c6fa41951b8c42a4a7da7e9debe97_S.jpg" alt="Бой, который вписал Виттмана в историю"></a>
			<a class="title" href="/stati/vzglyad-na-istoriyu/item/87250-boj-kotoryj-vpisal-vittmana-v-istoriyu">Бой, который вписал Виттмана в историю</a>
			Многим, кто увлекается историей Второй мировой войны, знакомо имя Михаэля Виттмана – одного из лучших немецких танковых ассов. Его можно сравнить с такими знаменитыми воздушными асами как Рудель или Покрышкин,&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/stati/vzglyad-na-istoriyu/item/87249-korsunskoe-srazhenie-unichtozhenie-polskoj-armii" title="Корсунское сражение: Уничтожение польской армии"><img width="100" height="75" src="/media/k2/items/cache/4bd91e9f3b3985f38d7854319707cc5b_S.jpg" alt="Корсунское сражение: Уничтожение польской армии"></a>
			<a class="title" href="/stati/vzglyad-na-istoriyu/item/87249-korsunskoe-srazhenie-unichtozhenie-polskoj-armii">Корсунское сражение: Уничтожение польской армии</a>
			370 лет назад, в мае 1648 года, русские и крымские войска под началом Богдана Хмельницкого уничтожили польскую армию коронного гетмана Потоцкого под Корсунем. Перед битвой В то время, когда казаками&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/stati/vzglyad-na-istoriyu/item/87251-legendarnyj-bronenosets-admiral-ushakov-v-boyakh" title="Легендарный броненосец «Адмирал Ушаков» в боях"><img width="100" height="75" src="/media/k2/items/cache/8e1d0bd80c627f3e93c8848de085636a_S.jpg" alt="Легендарный броненосец &laquo;Адмирал Ушаков&raquo; в боях"></a>
			<a class="title" href="/stati/vzglyad-na-istoriyu/item/87251-legendarnyj-bronenosets-admiral-ushakov-v-boyakh">Легендарный броненосец «Адмирал Ушаков» в боях</a>
			После вступления в строй уже со следующего, 1898 года броненосец береговой обороны «Адмирал Ушаков» ежегодно включался на три недели в состав Учебно-артиллерийского отряда Балтийского флота для совершенствования подготовки артиллеристов. Интенсивные&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/stati/vzglyad-na-istoriyu/item/87533-po-relsam-ot-varshavy-do-transsiba-kak-stroili-zheleznuyu-dorogu" title="По рельсам от Варшавы до Транссиба. Как строили железную дорогу"><img width="100" height="75" src="/media/k2/items/cache/c0cacc4319fb0d24a43cf3eba2f4cbf4_S.jpg" alt="По рельсам от Варшавы до Транссиба. Как строили железную дорогу"></a>
			<a class="title" href="/stati/vzglyad-na-istoriyu/item/87533-po-relsam-ot-varshavy-do-transsiba-kak-stroili-zheleznuyu-dorogu">По рельсам от Варшавы до Транссиба. Как строили железную дорогу</a>
			Железные дороги в Российской империи строили в основном частники. Но в государственных интересах, используя и государственную поддержку, и государственные средства. То, что Россия в развитии железнодорожного сообщения значительно отстаёт от&#8230;			<div class="clr"></div>
		</div>
	</div>
</div>
<!--end seemore-->
										<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN10762" class="news-block-magick">
    <div id="LentaInformPreloadN10762">
                <a rel="nofollow" href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10762")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10762");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10762;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/l/planet-today.ru.10762.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->		

										<div id="infox_6307"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6307.renderTo("infox_6307");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6307";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6307");
</script>		

										<div id="smi_teaser_10988">
    <center>
        <a rel="nofollow" href="https://24smi.info/?utm_source=informer_10988">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/2/e/10988.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>		

										<!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN10703" class="news-block-magick">
    <div id="MarketGidPreloadN10703">
                <a rel="nofollow" href="http://marketgid.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN10703")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN10703");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10703;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/l/planet-today.ru.10703.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->		
<div class="twoleft"><div class="blacktitle">
	<span>Фото</span>
	</div>	<div class="podimg">
			<a href="/stati/planeta-zemlya/udivitelnaya-priroda/item/87668-zateryannye-sady-kheligan" title="Затерянные сады Хелиган"><img style="width:100%; height: auto;" src="/media/k2/items/cache/930f90977cda30e2c3235ed59a200bb0_XL.jpg" alt="Затерянные сады Хелиган" /></a>
		<a class="title" href="/stati/planeta-zemlya/udivitelnaya-priroda/item/87668-zateryannye-sady-kheligan">Затерянные сады Хелиган</a>
			<div class="clr"></div>
			<p>В роскошном поместье в Корнуолле массивный и уникальный сад был восстановлен до своей первоначальной...</p>
		</div>
</div><div class="tworight"><div class="blacktitle">
	<span>Видео</span>
	</div>

	<div class="videoWrapper">
	<iframe width="560" height="349" src="https://www.youtube.com/embed/Gs29sctJUoY" frameborder="0" allowfullscreen></iframe>
	</div>
		<p>&nbsp;</p>
	<div class="avs_video_description" style="width:427px;">
		<p>Лезгинка сирийского солдата с «Калашниковым»</p>	</div>
</div>
<div class="clr"></div><div class="twoleft"><div class="blacktitle">
	<span>Опрос</span>
	</div>
<div class="poll" style="border:none; padding:1px;">

    <h4>Отразилось ли повышение цен на бензин на вашем семейном бюджете?</h4>

<div id="polldiv_146">

<form action="/" method="post" name="poll_vote_146" id="poll_vote_146">
	<label for="mod_voteid732" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid732" value="732" alt="732"  />
			Да, сильно ударило	</label>
		<label for="mod_voteid733" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid733" value="733" alt="733"  />
			Отразилось, но незначительно	</label>
		<label for="mod_voteid734" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid734" value="734" alt="734"  />
			Не заметил(а) повышения	</label>
		<label for="mod_voteid735" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid735" value="735" alt="735"  />
			Мой автомобиль на дизеле/газу	</label>
		<label for="mod_voteid736" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid736" value="736" alt="736"  />
			У меня нет автомобиля	</label>
		<div style="padding:2px;" id="poll_buttons_146" >	
	<input type="submit" id="submit_vote_146" name="task_button" class="btn btn-primary" value="Голосовать"  />
	</div>	
	<div id="poll_loading_146" style="display:none;">Обработка....	</div>		

	<input type="hidden" name="option" value="com_mijopolls" />
	<input type="hidden" name="id" value="146" />
		<input type="hidden" name="task" value="vote" />
	<div><input type="hidden" name="bebb1e506c7b803869c497625c5787b1" value="1" /></div></form>


<!-- End of #polldiv -->
</div>
<div id="poll_links" style="padding-top:5px; ">

		<a class="poll_result_link" href="/oprosy/146-otrazilos-li-povyshenie-tsen-na-benzin-na-vashem-semejnom-byudzhete">Показать результаты »</a><br />
		
	
</div>
</div>
<p>&nbsp;</p></div><div class="tworight"><div class="blacktitle">
	<span>Анекдот дня</span>
	</div>    <div class="anekdot">
        <p>Международная следственная группа установила, что отпечатки пальцев с «Бука», сбившего «Боинг», принадлежат отравителю Скрипалей, царапавшему пробирки на Олимпиаде в Сочи.</p>    </div>
<a class="moduleCustomLink" href="/anekdoty" title="Еще »">Еще »</a>
</div>
<div class="clr"></div></div>                <div id="mc-container">
                <div id="mc-content">
                    <ul id="cackle-comments">
                    
                    </ul>
                </div>
                </div>
				<script type="text/javascript">
				cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: '28778', channel: "/stati/oruzhie/item/87747-krupnokalibernyj-pulemet-vladimirova-chto-my-znaem-ob-etom-oruzhii" });
				document.getElementById('mc-container').innerHTML = '';
                (function() {
                  var mc = document.createElement('script');
                  mc.type = 'text/javascript';
                  mc.async = true;
                  mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
				</script>
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


		</div>
	<div id="sidright">
		<div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Самые популярные новости</span>
	</div>

<div class="custom"  >
	<p>
<script id="wT7BR4dHZa5U1eXl">// <![CDATA[
if (window.relap) window.relap.ar('wT7BR4dHZa5U1eXl');
// ]]></script>
</p>
<p> </p></div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Материалы по теме</span>
	</div>	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/87556-oglushitelnoe-diplomaticheskoe-fiasko-ameriku-podvela-ee-naglost" title="Оглушительное дипломатическое фиаско - Америку подвела ее наглость"><img width="100" height="75" src="/media/k2/items/cache/c324286106af46f1ea73f7e18dcab334_S.jpg" alt="Оглушительное дипломатическое фиаско - Америку подвела ее наглость" /></a>
		<a class="title" href="/geopolitika/item/87556-oglushitelnoe-diplomaticheskoe-fiasko-ameriku-podvela-ee-naglost">Оглушительное дипломатическое фиаско - Америку подвела ее наглость</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/87197-novyj-syurpriz-ot-putina-zapad-rano-radovalsya-voennomu-krakhu-rossii" title="Новый сюрприз от Путина: Запад рано радовался "военному краху" России"><img width="100" height="75" src="/media/k2/items/cache/43f9f458240178bacd4db87c17b2736d_S.jpg" alt="Новый сюрприз от Путина: Запад рано радовался &quot;военному краху&quot; России" /></a>
		<a class="title" href="/geopolitika/item/87197-novyj-syurpriz-ot-putina-zapad-rano-radovalsya-voennomu-krakhu-rossii">Новый сюрприз от Путина: Запад рано радовался "военному краху" России</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/87086-donbasskie-tezisy-kurta-volkera-rossii-ob-yavlena-vojna" title=""Донбасские тезисы" Курта Волкера - России объявлена война"><img width="100" height="75" src="/media/k2/items/cache/67e6cb7f5d3cf4ade123aa647f5714f8_S.jpg" alt="&quot;Донбасские тезисы&quot; Курта Волкера - России объявлена война" /></a>
		<a class="title" href="/geopolitika/item/87086-donbasskie-tezisy-kurta-volkera-rossii-ob-yavlena-vojna">"Донбасские тезисы" Курта Волкера - России объявлена война</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/87554-zapad-gotovit-udar-po-rossii-v-sto-raz-moshchnee-dela-skripalej" title="Запад готовит удар по России  в сто раз мощнее "дела Скрипалей""><img width="100" height="75" src="/media/k2/items/cache/6e210d1424b746bad632bc9ecc75cd29_S.jpg" alt="Запад готовит удар по России  в сто раз мощнее &quot;дела Скрипалей&quot;" /></a>
		<a class="title" href="/geopolitika/item/87554-zapad-gotovit-udar-po-rossii-v-sto-raz-moshchnee-dela-skripalej">Запад готовит удар по России  в сто раз мощнее "дела Скрипалей"</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/87492-ssha-opyat-pytayutsya-rasporyazhatsya-v-rossii-kak-u-sebya-doma" title="США опять пытаются распоряжаться в России, как у себя дома"><img width="100" height="75" src="/media/k2/items/cache/40b95a8a4726446e89046b5bf2879e24_S.jpg" alt="США опять пытаются распоряжаться в России, как у себя дома" /></a>
		<a class="title" href="/geopolitika/item/87492-ssha-opyat-pytayutsya-rasporyazhatsya-v-rossii-kak-u-sebya-doma">США опять пытаются распоряжаться в России, как у себя дома</a>
			<div class="clr"></div>
		</div>
			</div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Lentainform</span>
	</div>
										<!-- News Start -->
<div id="M284194ScriptRootN3934" class="news-block-magick">
        <div id="M284194PreloadN3934">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M284194ScriptRootN3934")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M284194ScriptRootN3934");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=3934;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/l/planet-today.ru.3934.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- News End -->		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Infox.sg</span>
	</div>
										<div id="infox_6308"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6308.renderTo("infox_6308");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6308";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6308");
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>24СМИ</span>
	</div>
										<div id="smi_teaser_10987">
    <center>
        <a rel="nofollow" href="https://24smi.info/?utm_source=informer_10987">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/0/b/10987.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Последние комментарии</span>
	</div>

<div class="custom"  >
	<div id="mc-last"> </div>
<p>
<script type="text/javascript">// <![CDATA[
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentRecent', id: 28778, size: '4'});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
// ]]></script>
</p></div>
</div>
<div class="clr"></div><div class="custom_">
	<div id="ok_group_widget"> </div>
<p>
<script>// <![CDATA[
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53159435239554",'{"width":300,"height":300}');
// ]]></script>
</p>
<p> </p></div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>МЫ ВКОНТАКТЕ</span>
	</div>
<div id="jlvkgroup73979802"></div>
<script type="text/javascript">
VK.Widgets.Group("jlvkgroup73979802", {mode: 0, wide: 0, width: "300", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 73979802);
</script>
<br></div>
<div class="clr"></div>
  <style>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</style> <div class="aport-informer-wrap w300x250" id="aport-informer-wrap"> <div class="aport-head clearfix"> <a href="http://www.aport.ru" rel="nofollow" class="aport-logo" title="Апорт" target="_blank"><img src="http://static.fleetly.net/aport/images/aport-logo-118x36.png" alt="Aport.ru - поиск цен"></a> <div class="aport-headlink-wrap"><div class="aport-headlink"><a href="http://spb.aport.ru/" title="Все цены на Апорте" rel="nofollow" target="_blank">Цены в интернете</a></div></div> </div> <div class="aport-scrollable aport-horizontal" id="aport-scrollable"> <div class="aport-items"> <div class="aport-product clearfix"> <div class="aport-pleft"> <a class="aport-photo js-aport-tooltip" href="http://www.aport.ru/acer_extensa_2508-p02w_nx_ef1er_008/mod911648" rel="nofollow" target="_blank" data-model-id="1"> <span><img alt="Acer Extensa 2508-P02W (NX.EF1ER.008)" src="http://i2.aport.ru/images/model/839/911648/1/1/type2/acer_extensa_2508-p02w_nx_ef1er_008_1203392.jpg"></span> </a> <script> document.write('<div class="aport-tooltip-wrap" id="aport-tooltip-1"><a href="http://www.aport.ru/acer_extensa_2508-p02w_nx_ef1er_008/mod911648" rel="nofollow" target="_blank">Тип - Ноутбук, Тип процессора - N3540, Частота - 2.16 ГГц, Диагональ экрана - 15.60 дюйм., Разрешение экрана - 1366x768 пикс., Объем видеопамяти - 768 Мб, Вес - 2.23 кг, Количество USB-портов - 3, Сетевой адаптер - 10/100/1000 Мбит/c, Объем оперативной памяти - 2048 Мб, Максимальный объем оперативной памяти - 8192 Мб, Оптический привод - DVD-RW, Объем HDD - 500 Гб</div>'); </script> <a class="aport-link-offers" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/acer_extensa_2508-p02w_nx_ef1er_008/mod911648'" rel="nofollow" target="_blank">Всего предложений:(13)</a> </div> <div class="aport-pright"> <a class="aport-model-name" href="http://www.aport.ru/acer_extensa_2508-p02w_nx_ef1er_008/mod911648" rel="nofollow" title="Сравнить цены target="_blank">Acer Extensa 2508-P02W (NX.EF1ER.008)</a> <a class="aport-price" href="http://www.aport.ru/acer_extensa_2508-p02w_nx_ef1er_008/mod911648" rel="nofollow" target="_blank"><span class="aport-from">от</span><span class="aport-price-num">19990<span class="aport-rub">руб.</span></span></a> <div class="aport-shop"> <a class="aport-link-shop" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/acer_extensa_2508-p02w_nx_ef1er_008/mod911648'" rel="nofollow" target="_blank"> Цена от Fotosklad.ru. Казань</a> </div> </div> </div> <div class="aport-product clearfix"> <div class="aport-pleft"> <a class="aport-photo js-aport-tooltip" href="http://www.aport.ru/asus_x205ta-fd015bs/mod912553" rel="nofollow" target="_blank" data-model-id="2"> <span><img alt="ASUS X205TA-FD015BS" src="http://i1.aport.ru/images/model/839/912553/1/1/type2/asus_x205ta-fd015bs_1206671.jpg"></span> </a> <script> document.write('<div class="aport-tooltip-wrap" id="aport-tooltip-2"><a href="http://www.aport.ru/asus_x205ta-fd015bs/mod912553" rel="nofollow" target="_blank">Тип - Ноутбук, Тип процессора - Z3735F, Частота - 1.30 ГГц, Диагональ экрана - 11.60 дюйм., Разрешение экрана - 1366x768 пикс., Количество USB-портов - 2, Объем оперативной памяти - 2048 Мб, Объем SSD - 32 Гб</a></div>'); </script> <a class="aport-link-offers" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/asus_x205ta-fd015bs/mod912553'" rel="nofollow" target="_blank">Все предложения (25)</a> </div> <div class="aport-pright"> <a class="aport-model-name" href="http://www.aport.ru/asus_x205ta-fd015bs/mod912553" title="Сравнить цены" rel="nofollow" target="_blank">ASUS X205TA-FD015BS</a> <a class="aport-price" href="http://www.aport.ru/asus_x205ta-fd015bs/mod912553" rel="nofollow" target="_blank"><span class="aport-from">от</span><span class="aport-price-num">15990<span class="aport-rub">руб.</span></span></a> <div class="aport-shop"> <a class="aport-link-shop" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/asus_x205ta-fd015bs/mod912553'" rel="nofollow" target="_blank">Цена от Евросеть. Хабаровск</a> </div> </div> </div> <div class="aport-product clearfix"> <div class="aport-pleft"> <a class="aport-photo js-aport-tooltip" href="http://www.aport.ru/3q_clutch_en8901n/mod507286" rel="nofollow" target="_blank" data-model-id="3"> <span><img alt="3Q Clutch EN8901N" src="http://i4.aport.ru/images/model/839/507286/1/1/type2/3q_clutch_en8901n_1567696.jpg"></span> </a> <script> document.write('<div class="aport-tooltip-wrap" id="aport-tooltip-3"><a href="http://www.aport.ru/3q_clutch_en8901n/mod507286" rel="nofollow" target="_blank">Тип - Ноутбук, Тип процессора - N450, Частота - 1.66 ГГц, Диагональ экрана - 8.90 дюйм., Разрешение экрана - 1024x600 пикс., Объем видеопамяти - 128 Мб, Объем оперативной памяти - 1024 Мб, Максимальный объем оперативной памяти - 2048 Мб, Объем SSD - 16 Гб</a></div>'); </script> <a class="aport-link-offers" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/3q_clutch_en8901n/mod507286'" rel="nofollow" target="_blank">Все предложения (1)</a> </div> <div class="aport-pright"> <a class="aport-model-name" href="http://www.aport.ru/3q_clutch_en8901n/mod507286" title="Сравнить цены" rel="nofollow" target="_blank">3Q Clutch EN8901N</a> <a class="aport-price" href="http://www.aport.ru/3q_clutch_en8901n/mod507286" rel="nofollow" target="_blank"><span class="aport-from">от</span><span class="aport-price-num">8980<span class="aport-rub">руб.</span></span></a> <div class="aport-shop"> <a class="aport-link-shop" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/3q_clutch_en8901n/mod507286'" rel="nofollow" target="_blank">Цена от Rucenka</a> </div> </div> </div> </div> </div> <a class="aport-prev"><i></i></a><a class="aport-next"><i></i></a> <a class="aport-link-cat" href="http://www.aport.ru/noutbuki/cat839" title="Смотрите на Апорте" rel="nofollow" target="_blank">Ноутбуки</a> <div class="aport-footertext"><a title="Сервис сравнения цен" rel="nofollow" href="http://www.aport.ru/">Апорт - поиск цен на товары</a></div> <script> var jqToolsSrc = 'http://static.fleetly.net/js/jquery.tools.min.js', aportScriptSrc = 'http://static.fleetly.net/aport/js/main.v20150319.js'; if (!window.jQuery) { var jqSrc = 'http://code.jquery.com/jquery-2.1.3.min.js'; document.write('<script defer src="' + jqSrc + '"><\/script>'); } document.write('<script defer src="' + jqToolsSrc + '"><\/script>'); document.write('<script defer src="' + aportScriptSrc + '"><\/script>'); </script></div>

	</div>

	<div class="clr"></div>
	<!--end разделение на левую и правую часть сайта-->
	<!--футер-->
	<div id="footer">
		<a class="fotlogo" href="/"><img src="/templates/planet/images/fotlogo.png" alt=""></a>
		<div class="fottext">
			

<div class="custom"  >
	<p>Planet-today.ru – новостной портал о самых актуальных событиях, которые происходят сегодня на нашей планете.</p>
<p>При копировании материала, активная ссылка на наш сайт обязательна.</p>
<p>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</p></div>


		</div>
		<div class="fotmenu">
			<span>Planet Today</span>
			

<div class="custom"  >
	<p><a href="/planet-today/item/145-otkaz-ot-otvetstvennosti">Отказ от ответственности</a> <a href="/planet-today/item/146-usloviya-predostavleniya-informatsii">Условия предоставления информации</a> <a href="/planet-today/item/30149-politika-ispolzovaniya-cookies">Политика использования cookies</a></p>
<p><a href="/planet-today/item/12817-kontakty">Контакты</a> </p></div>

		</div>
		<a href="#" class="top">Top</a>
		<div class="fotmail">Email: <a href="mailto:planet-today@mail.ru">planet-today@mail.ru</a><div>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23818834&amp;from=informer"
   target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/23818834/3_0_62CAFFFF_42AAFFFF_0_pageviews"
                                       style="width:88px; height:31px; border:0;" alt="яндекс.ћетрика" title="яндекс.ћетрика: данные за сегодн€ (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="23818834" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
<script type="text/javascript" src="/templates/planet/lightbox/js/lightbox.min.js?1"></script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2755498", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2755498;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t42.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23818834 = new Ya.Metrika({
                    id:23818834,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23818834" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
			</div></div>
	</div>
	<div class="fottextmobi">
		

<div class="custom"  >
	<p>Planet-today.ru – новостной портал о самых актуальных событиях, которые происходят сегодня на нашей планете.</p>
<p>При копировании материала, активная ссылка на наш сайт обязательна.</p>
<p>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</p></div>

	</div>
	<!--end футер-->
</div>
<script async src="https://cdn.onthe.io/io.js/8Sj0p6s1OKrI"></script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-82361301-1', 'auto');
	ga('send', 'pageview');

</script>
<script type="text/javascript" src="/templates/planet/like/likes.js"></script>
</body>
</html>
