﻿<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	  <base href="http://planet-today.ru/novosti/obshchestvo/obrazovanie/item/97277-v-budushchem-my-perestanem-delit-srednee-obrazovanie-na-osnovnoe-i-dopolnitelnoe-isaak-kalina" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Образование, вуз, школа, студенты, учеба" />
  <meta name="title" content="В будущем мы перестанем делить среднее образование на основное и дополнительное – Исаак Калина" />
  <meta property="og:url" content="http://planet-today.ru/novosti/obshchestvo/obrazovanie/item/97277-v-budushchem-my-perestanem-delit-srednee-obrazovanie-na-osnovnoe-i-dopolnitelnoe-isaak-kalina" />
  <meta property="og:title" content="В будущем мы перестанем делить среднее образование на основное и дополнительное – Исаак Калина" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="/media/k2/items/cache/e20a28c601f31c87eafb5253b8c52e53_XL.jpg" />
  <meta name="image" content="/media/k2/items/cache/e20a28c601f31c87eafb5253b8c52e53_XL.jpg" />
  <meta property="og:description" content="В ходе телепередачи «Вопросы, важные для всех» на «Московском образовательном» телеканале, глава Департамента образования Москвы Исаак Калина выразил убеждение, что в ближайшем будущем грань между основным и дополнительным образованием будет стерта." />
  <meta name="description" content="В ходе телепередачи «Вопросы, важные для всех» на «Московском образовательном» телеканале, глава Департамента образования Москвы Исаак Калина выразил убеждение, что в ближайшем будущем грань между основным и дополнительным образованием будет стерта." />
  <title>В будущем мы перестанем делить среднее образование на основное и дополнительное – Исаак Калина</title>
  <link href="/templates/planet/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <style type="text/css">
div#poll_loading_170 {
	background: url(/media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <script src="//vk.com/js/api/openapi.js?87"></script>

  <link rel="stylesheet" title="default" href="/templates/planet/styles.css?1.3.84.15" type="text/css" />
  <link rel="stylesheet" title="default" href="/templates/planet/adaptive.css?1.25" type="text/css" />
  <script type="text/javascript" src="/templates/planet/js/rhinoslider-1.05.min.js"></script>
  <script type="text/javascript" src="/templates/planet/js/mousewheel.js?1.1"></script>
  <script type="text/javascript" src="/templates/planet/js/easing.js"></script>
  <script type="text/javascript" src="/templates/planet/js/jquery.slimscroll.min.js"></script>
  <script type="text/javascript" src="/templates/planet/js/adfox.asyn.code.ver3.js"></script>
  <script type="text/javascript" src="/templates/planet/js/adfox.asyn.code.scroll.js"></script>
  <script type="text/javascript">
	function add_favorite(a){title="Новости планеты",url="http://planet-today.ru/";try{eval("window.external.AddFa-vorite(url, title)".replace(/-/g,""))}catch(e){try{window.sidebar.addPanel(title,url,"")}catch(e){if("object"==typeof opera)return a.rel="sidebar",a.title=title,a.url=url,!0;alert("Нажмите Ctrl-D чтобы добавить страницу в закладки")}}return!1}jQuery(document).ready(function(){jQuery("#slider").rhinoslider({effect:"fade",controlsPlayPause:!1,showBullets:"never",showControls:"always"}),jQuery(".topmenu1 li").hover(function(){var e="#"+jQuery(this).attr("id");jQuery(e+"-down").length>0&&(jQuery(".topmenu2 .menu2-default").hide(),jQuery(".topmenu2 .menu3-container ul").hide(),jQuery(e+"-down").show(),jQuery(".topmenu2 .menu3-container").fadeIn())},function(){var e="#"+jQuery(this).attr("id");jQuery(e+"-down").length>0&&jQuery(".topmenu2 .menu2-default").hide()}),jQuery(".topmenu2").live("mouseleave",function(){jQuery(".topmenu2 .menu3-container").hide(),jQuery(".topmenu2 .menu2-default").fadeIn()})});
  </script>
	<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/eebd5b18ebe07385242ee37947294f90_0.js" async></script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2701160349702245",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<link property='' rel='stylesheet' href='//s.luxadv.com/cp/eur/cookies_policy.css' />
<script type='text/javascript'>
    _cookies_policy = {dark:1,bottom:1,text:'Этот сайт использует cookies для улучшения качества работы',link:'Подробнее...',href:'http://www.planet-today.ru/planet-today/item/30149-politika-ispolzovaniya-cookies',button:'Закрыть'};
</script>
<script async type='text/javascript' src='//s.luxadv.com/cp/eur/cookies_policy.js'></script>
<div id="page">
	<!--шапка-->
	<div id="top1">
		<div class="top1date">
		Пятница 28 декабря 2018 года</div>
		<div class="top1link">
		<!--<span class="age18">18+</span><span>&#8226;</span>--><a onclick="return add_favorite(this);" href="http://planet-today.ru">Добавить в закладки</a><span>&#8226;</span>
		<a href="/sitemap" >Карта сайта</a><span>&#8226;</span><a href="/contacts" >Наши авторы</a><span>&#8226;</span><a href="/reklama" >Реклама на сайте</a><span>&#8226;</span><a href="/18-l" >18+</a>
		</div>
	</div>
	<div id="top2">
		<a class="logo" href="/"><img src="/templates/planet/images/logo.png" alt="Планета новостей"></a>
		<div class="advert-header">
		

<div class="custom"  >
	<p style="text-align: left;"> </p>
<p style="text-align: left;"><em>  С</em><em>амая великая победа – победа над своим       негативным мышлением. (Сократ)</em></p></div>

		</div>
		<div class="blocktopmobi">
		<form action="/search" method="get">
			<input name="search" class="spole" type="text" placeholder="Поиск по сайту...">
			<input name="option" value="com_rssearch" type="hidden">
			<input name="view" value="results" type="hidden">
			<input name="module_id" value="222" type="hidden">
			<input class="sbut" type="submit" value="">
			</form>
		<div class="icosoctext">Следите <br>за новостями</div>
		<div class="icosoc">
		

<div class="custom"  >
	<p>  <a title="Мы в Одноклассниках" href="https://ok.ru/planettodayru"><img src="/templates/planet/images/ok.png" alt="" /></a> <a title="Мы в ВКонтакте" href="https://vk.com/planettodayru"><img src="/templates/planet/images/v.png" alt="" /></a> <a title="Мы в Twitter" href="https://twitter.com/planettodayru"><img src="/templates/planet/images/t.png" alt="" /></a> <a title="Мы в Яндекс.Дзен" href="https://zen.yandex.ru/planettoday"><img src="/templates/planet/images/zen.png" alt="" /></a> <a title="Наш RSS-канал" href="/rss2-0"><img src="/templates/planet/images/r.png" alt="" /></a></p></div>

		</div>
		</div>
	</div>
	<div id="gormenu">
		<div class="topmenu1">
			 <ul>
<li id="item-796"><a href="/novosti/v-mire" >В мире</a></li><li id="item-824"><a href="/novosti/politika" >Политика</a></li><li id="item-802"><a href="/novosti/ekonomika" >Экономика</a></li><li id="item-804"><a href="/novosti/obshchestvo" >Общество</a></li><li id="item-872"><a href="/novosti/obshchestvo/zdorove" title="Здоровье" >Здоровье</a></li><li id="item-839"><a href="/novosti/armiya" >Армия</a></li><li id="item-797"><a href="/novosti/nauka" >Наука</a></li><li id="item-798"><a href="/novosti/tekhnologii" >Технологии</a></li><li id="item-800"><a href="/novosti/avto" >Авто</a></li><li id="item-803"><a href="/novosti/proisshestviya" >Происшествия</a></li><li id="item-801"><a href="/novosti/kultura" >Культура</a></li><li id="item-886"><a href="/novosti/sport" >Спорт</a></li><li id="item-805"><a href="/novosti/press-relizy" >Новости компаний</a></li><div class="clr"></div></ul>
		</div>
		<!--навигация на мобильной версии-->
		<div class="mobnav">
		</div>
		<!--end навигация на мобильной версии-->
		<div class="topmenu2">
			 <div class="menu2-default">
				 <ul>
<li id="item-479"><a href="/" >Главная</a></li><li id="item-808"><a href="/novosti" title="Все новости" >Все новости</a></li><li id="item-860"><a href="/krizis-na-ukraine" title="Кризис на Украине" >Кризис на Украине</a></li><li id="item-859"><a href="/vojna-v-sirii" >Война в Сирии</a></li><li id="item-748"><a href="/geopolitika" >Геополитика</a></li><li id="item-734" class="parent"><a href="/stati" >Статьи</a><ul><li id="item-769"><a href="/stati/finansy-i-krizis" >Финансы и кризис</a></li><li id="item-928"><a href="/stati/oruzhie" >Оружие</a></li><li id="item-737"><a href="/stati/vzglyad-na-istoriyu" >Взгляд на историю</a></li><li id="item-736"><a href="/stati/neobychnye-yavleniya" >Необычные явления</a></li><li id="item-735"><a href="/stati/interesno" >Интересные факты</a></li><li id="item-887"><a href="/stati/tajny-mira-i-cheloveka" >Тайны мира и человека</a></li><li id="item-739"><a href="/stati/zdorove" >Медицина</a></li><li id="item-752" class="parent"><a href="/stati/nauka-i-tekhnika" >Техника и производство</a><ul><li id="item-753"><a href="/stati/nauka-i-tekhnika/mobilnye-tekhnologii" >Мобильные технологии</a></li><li id="item-755"><a href="/stati/nauka-i-tekhnika/tekhnologii-dlya-doma" >Технологии для дома</a></li><li id="item-756"><a href="/stati/nauka-i-tekhnika/stroitelstvo-i-proizvodstvo" >Бизнес и производство</a></li><li id="item-754"><a href="/stati/nauka-i-tekhnika/obzory-novinok-hi-tech" >Обзоры новинок Hi-Tech</a></li><li id="item-759"><a href="/stati/nauka-i-tekhnika/avtoobzory" >Автообзоры</a></li></ul></li><li id="item-749" class="parent"><a href="/stati/istorii-uspekha" >Истории успеха</a><ul><li id="item-751"><a href="/stati/istorii-uspekha/kompanii" >Компании</a></li><li id="item-750"><a href="/stati/istorii-uspekha/lichnosti" >Личности</a></li></ul></li><li id="item-747" class="parent"><a href="/stati/planeta-zemlya" >Планета Земля</a><ul><li id="item-738"><a href="/stati/planeta-zemlya/pogoda-i-stikhii" >Климат</a></li><li id="item-744"><a href="/stati/planeta-zemlya/udivitelnaya-priroda" >Удивительная природа</a></li></ul></li><li id="item-758" class="parent"><a href="/stati/zhizn" >Жизнь</a><ul><li id="item-793"><a href="/stati/zhizn/puteshestviya" >Путешествия и отдых</a></li><li id="item-795"><a href="/stati/zhizn/istorii-iz-zhizni" >Советы из жизни</a></li><li id="item-794"><a href="/stati/zhizn/krasota" >Красота</a></li><li id="item-792"><a href="/stati/zhizn/moda-i-stil" >Мода и стиль</a></li></ul></li></ul></li><li id="item-888"><a href="/obzory-mirovykh-smi" >Обзор мировой прессы</a></li><li id="item-743"><a href="/oprosy" >Опросы</a></li><div class="clr"></div></ul>
			 </div>
			 <div class="menu3-container">
			 <ul id="item-802-down"><li><a href="/novosti/ekonomika/energetika" title="Энергетика">Энергетика</a></li><li><a href="/novosti/ekonomika/nedvizhimost" title="Недвижимость">Недвижимость</a></li><li><a href="/novosti/ekonomika/promyshlennost" title="Бизнес и АПК">Бизнес и АПК</a></li><li><a href="/novosti/ekonomika/finansy" title="Финансы">Финансы</a></li><li><a href="/novosti/ekonomika/makroekonomika" title="Макроэкономика">Макроэкономика</a></li><div class="clr"></div></ul><ul id="item-804-down"><li><a href="/novosti/obshchestvo/obrazovanie" title="Образование">Образование</a></li><li><a href="/novosti/obshchestvo/ekologiya" title="Экология">Экология</a></li><li><a href="/novosti/obshchestvo/pravo" title="Право">Право</a></li><li><a href="/novosti/obshchestvo/sotszashchita" title="Соцзащита">Соцзащита</a></li><li><a href="/novosti/obshchestvo/vne-politiki" title="Вне политики">Вне политики</a></li><div class="clr"></div></ul>
			 </div>
		</div>
	</div>
	<!--end шапка-->
			<!--speedbar-->
	<div class="speedbar">
			<span>Вы здесь: &#160;</span><a href="/">Главная</a>» <a href="/novosti">Все новости</a>» <a href="/novosti/obshchestvo">Общество</a>» <a href="/novosti/obshchestvo/obrazovanie">Образование</a>» <span>В будущем мы перестанем делить среднее образование на основное и дополнительное – Исаак Калина</span>
	</div>
	<!--end speedbar-->
	<div class="clr"></div>
			<!--разделение на левую и правую часть сайта-->
	<div id="sidleft">
		<div id="system-message-container">
	</div>

	<!-- 474 -->﻿<!-- ads_active=true -->
<!--полная новость-->
<div class="fullstory">
	<h1>В будущем мы перестанем делить среднее образование на основное и дополнительное – Исаак Калина</h1>
	   	<div class="autorshare">
		<span class="item-date">Пятница, 28 Декабря 2018 14:54</span>
		<div class="share sharein">
		<script type="text/javascript">(function() {
		  if (window.pluso)if (typeof window.pluso.start == "function") return;
		  if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
		  }})();</script>
		<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
		<script type="text/javascript">
		jQuery(window).scroll(function(){
			var width=jQuery(document).width();
			var scroll=jQuery(document).scrollTop();
			var left=Math.ceil((width-1200)/2-60);
			//if (left<0) left=10;
			jQuery('.pluso-vertical').css('left',left);
			if (width>=1280 && scroll>380) jQuery('.pluso-vertical').show();
			else jQuery('.pluso-vertical').hide();
		});
		</script>
		<div class="pluso pluso-vertical" style="display:none" data-background="transparent" data-options="big,square,line,vertical,counter,theme=08" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
		</div>
	</div>
		<link rel="image_src" href="http://planet-today.ru/media/k2/items/cache/e20a28c601f31c87eafb5253b8c52e53_S.jpg" />
	<div class="sortsnews">
		
						<div class="imgandadv">
			<i class="fullscreen_icon"></i>
			<a href="/media/k2/items/cache/e20a28c601f31c87eafb5253b8c52e53_XL.jpg" data-title="В будущем мы перестанем делить среднее образование на основное и дополнительное &ndash; Исаак Калина" class="modal" rel="lightbox" title="Нажмите для предварительного просмотра изображения">
				<img width="336" src="/media/k2/items/cache/e20a28c601f31c87eafb5253b8c52e53_S.jpg" alt="В будущем мы перестанем делить среднее образование на основное и дополнительное &ndash; Исаак Калина">
			</a>
			<span class="img-copy">Фото из открытых источников</span>
			<div>          
										<!-- Yandex.RTB R-A-235189-14 -->
<div id="yandex_rtb_R-A-235189-14"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-14",
                renderTo: "yandex_rtb_R-A-235189-14",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div>
		</div>
						
			  	  	<p><strong>В ходе телепередачи «Вопросы, важные для всех» на «Московском образовательном» телеканале, глава Департамента образования Москвы Исаак Калина выразил убеждение, что в ближайшем будущем грань между основным и дополнительным образованием будет стерта.</strong></p>
<p> </p>
<p><em>«Жизнь требует компромиссных подходов, ее невозможно оценивать междисциплинарными мерками. Дополнительное образование – хороший объединяющий фактор между разными дисциплинами среднего образования, между теоретическими и практическими навыками. Уверен, очень скоро мы перестанем разделять образование на основное и дополнительное»</em>, – сказал Исаак Калина.</p>
<p> </p>
<p>Преподаватель физики Александр Негазов из московской школы №1430 задал министру вопрос о том, как соотносятся между собой основное и дополнительное образование.</p>
<p> </p>
<p>Исаак Калина ответил: <em>«Знания зачисляются в разряд умений только тогда, когда ты их применил в практической плоскости. Ценность синтеза основного и дополнительного образования в том и заключается, что программа основного образования всегда будет выступать базой для практики в любом дополнительном образовании».</em></p>
	  	  	</div>
	<div class="clr"></div>
	
	<div class="pluso-only-mobile">
	<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
	</div>
	
	          

<div class="custom"  >
	<div class="only-large">
<p><a href="https://zen.yandex.ru/media/planettoday" target="_blank" rel="nofollow"><img src="/images/banners/ZenYandex.jpg" alt="Яндекс.Дзен" /></a></p>
</div></div>
	<div class="aina2">
          <div>
										<!-- Yandex.RTB R-A-235189-1 -->
<div id="yandex_rtb_R-A-235189-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-1",
                renderTo: "yandex_rtb_R-A-235189-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div><div>
										<!-- Yandex.RTB R-A-235189-2 -->
<div id="yandex_rtb_R-A-235189-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-2",
                renderTo: "yandex_rtb_R-A-235189-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div></div>
   
	
	 
  		<div class="newsinfos">
		<a href="/novosti/obshchestvo/obrazovanie/itemlist/user/402-volkovaalena">Волкова Алена</a> Опубликовано в <a href="/novosti/obshchestvo/obrazovanie">Образование</a> &nbsp;  Теги
	  		    <a href="/novosti/obshchestvo/obrazovanie/itemlist/tag/Новости">Новости</a>
		    		    <a href="/novosti/obshchestvo/obrazovanie/itemlist/tag/Образование">Образование</a>
		    	  	</div>
	 <!--место под рекламу-->
<div class="reklama1">
	<div class="test1">    </div>
</div>
<div class="clr"></div>
<!--end место под рекламу-->
</div>
<!--end полная новость -->
          <div class="center-article-bottom"><div class="srm"></div><div class="custom_"><div class="blacktitle">
	<span>Интернет и СМИ</span>
	</div>
										<div id="unit_92772"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/92772.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_">
										<div id="smi_teaser_10988">
    <center>
        <a rel="nofollow" href="https://24smi.info/?utm_source=informer_10988">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/2/e/10988.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>		
</div>
<div class="clr"></div><!--seemore-->
<div class="seemore">
<div class="blacktitle">
	<span>Главное за сутки</span>
	</div>		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/ekonomika/finansy/item/97237-putin-podpisal-zakon-ob-otmene-platy-za-natsionalnyj-rouming" title="Путин подписал закон об отмене платы за национальный роуминг"><img width="100" height="75" src="/media/k2/items/cache/8bf68f8f9dfef70f80c4c8b4b9211821_S.jpg" alt="Путин подписал закон об отмене платы за национальный роуминг"></a>
			<a class="title" href="/novosti/ekonomika/finansy/item/97237-putin-podpisal-zakon-ob-otmene-platy-za-natsionalnyj-rouming">Путин подписал закон об отмене платы за национальный роуминг</a>
			Президент России Владимир Путин подписал закон "О внесении изменений в статьи 46 и 54 Федерального закона "О связи". Документ, принятый Госдумой 19 декабря и одобренный Советом Федерации 21 декабря, опубликован&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/v-mire/item/97238-fsb-dostroila-zagrazhdenie-na-granitse-kryma-s-ukrainoj" title="ФСБ достроила заграждение на границе Крыма с Украиной"><img width="100" height="75" src="/media/k2/items/cache/68d9ba68bf20d8e51368c3a98e982a88_S.jpg" alt="ФСБ достроила заграждение на границе Крыма с Украиной"></a>
			<a class="title" href="/novosti/v-mire/item/97238-fsb-dostroila-zagrazhdenie-na-granitse-kryma-s-ukrainoj">ФСБ достроила заграждение на границе Крыма с Украиной</a>
			В ФСБ заявили о завершении строительства заграждения на севере Крыма. Возведение инженерных сооружений там объяснили возможным прорывом диверсионно-разведывательных групп. На границе Крыма и Украины завершено строительство заграждения и настройка системы&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/armiya/item/97239-the-national-interest-otsenil-ispytaniya-avangarda" title="The National Interest оценил испытания «Авангарда»"><img width="100" height="75" src="/media/k2/items/cache/1b01a258cadabf50be8cd8e1a6b8a4e7_S.jpg" alt="The National Interest оценил испытания &laquo;Авангарда&raquo;"></a>
			<a class="title" href="/novosti/armiya/item/97239-the-national-interest-otsenil-ispytaniya-avangarda">The National Interest оценил испытания «Авангарда»</a>
			Эксперты журнала The National Interest оценили испытания российской ракеты "Авангард". По мнению журналистов, благодаря новой ракете Россия может обогнать США и Китай в гонке гиперзвуковых вооружений. Глава Стратегического командования Соединенных&#8230;			<div class="clr"></div>
		</div>
	</div>
</div>
<!--end seemore--><!--seemore-->
<div class="seemore">
<div class="blacktitle">
	<span>Читайте также</span>
	</div>		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/obshchestvo/vne-politiki/item/96943-internet-vzorvali-predskazaniya-iz-gazety-za-1996-god" title="Интернет взорвали предсказания из газеты за 1996 год"><img width="100" height="75" src="/media/k2/items/cache/7fb156ad796c42345cec22b8efbf7fdd_S.jpg" alt="Интернет взорвали предсказания из газеты за 1996 год"></a>
			<a class="title" href="/novosti/obshchestvo/vne-politiki/item/96943-internet-vzorvali-predskazaniya-iz-gazety-za-1996-god">Интернет взорвали предсказания из газеты за 1996 год</a>
			Телевизионные шоу про предсказателей даже в XXI веке не теряют своей привлекательности, люди ежедневно находят новые способы поверить в шанс предсказать судьбу. В интернете всплыла факсимильная копия газеты «Комсомольская правда»,&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/obshchestvo/zdorove/item/97105-uchjonye-nashli-prichinu-prezhdevremennoj-smerti-cheloveka" title="Учёные нашли причину преждевременной смерти человека"><img width="100" height="75" src="/media/k2/items/cache/70e9864c5c0e51d6b07795590f17eab1_S.jpg" alt="Учёные нашли причину преждевременной смерти человека"></a>
			<a class="title" href="/novosti/obshchestvo/zdorove/item/97105-uchjonye-nashli-prichinu-prezhdevremennoj-smerti-cheloveka">Учёные нашли причину преждевременной смерти человека</a>
			Американские учёные изучили взаимодействие между внезапной смертностью человека и переживанием потери супруга. Утрата супруга и последующие морально-нравственные страдания могут провоцировать воспалительный процесс в организме, который в свою очередь отражается на&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/obshchestvo/vne-politiki/item/96936-issledovateli-nazvali-tri-vozrasta-odinochestva-cheloveka" title="Исследователи назвали три возраста одиночества человека"><img width="100" height="75" src="/media/k2/items/cache/0b3d62814f83cd1611e74acc890f4d2b_S.jpg" alt="Исследователи назвали три возраста одиночества человека"></a>
			<a class="title" href="/novosti/obshchestvo/vne-politiki/item/96936-issledovateli-nazvali-tri-vozrasta-odinochestva-cheloveka">Исследователи назвали три возраста одиночества человека</a>
			Независимо от пола, социального и семейного положения, каждый человек склонен время от времени считать себя покинутым. Учёные из Калифорнии определили, возрастные периоды, в которые люди склонны ощущать душевное одиночество наиболее&#8230;			<div class="clr"></div>
		</div>
	</div>
</div>
<!--end seemore--><div class="twoleft"><div class="blacktitle">
	<span>Тема дня</span>
	</div>	<div class="podimg">
			<a href="/geopolitika/item/97259-rossii-prigotovitsya-chto-proiskhodit-s-vneshnej-politikoj-ssha" title="России приготовиться: что происходит с внешней политикой США?"><img style="width:100%; height: auto;" src="/media/k2/items/cache/0ab2bce95f1cac1fee735e1a5ff5c400_XL.jpg" alt="России приготовиться: что происходит с внешней политикой США?" /></a>
		<a class="title" href="/geopolitika/item/97259-rossii-prigotovitsya-chto-proiskhodit-s-vneshnej-politikoj-ssha">России приготовиться: что происходит с внешней политикой США?</a>
			<div class="clr"></div>
			<p>Все мы прекрасно помним, что с приходом Дональда Трампа на президентский пост многие эксперты сразу ...</p>
		</div>
</div><div class="tworight"><div class="blacktitle">
	<span>Фото</span>
	</div>	<div class="podimg">
			<a href="/stati/planeta-zemlya/udivitelnaya-priroda/item/96767-mramornye-peshchery-kusochek-voshebstva-v-chili" title="Мраморные пещеры - кусочек волшебства в Чили"><img style="width:100%; height: auto;" src="/media/k2/items/cache/372c0b21265493122a5e4c937171e9c1_XL.jpg" alt="Мраморные пещеры - кусочек волшебства в Чили" /></a>
		<a class="title" href="/stati/planeta-zemlya/udivitelnaya-priroda/item/96767-mramornye-peshchery-kusochek-voshebstva-v-chili">Мраморные пещеры - кусочек волшебства в Чили</a>
			<div class="clr"></div>
			<p>Высоко в Андах, между государствами Аргентина и Чили, расположилось одно из самых глубоких ледниковы...</p>
		</div>
</div>
<div class="clr"></div><div class="twoleft"><div class="blacktitle">
	<span>Опрос</span>
	</div>
<div class="poll" style="border:none; padding:1px;">

    <h4>Где Вы планируете отмечать Новый год?</h4>

<div id="polldiv_170">

<form action="/" method="post" name="poll_vote_170" id="poll_vote_170">
	<label for="mod_voteid852" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid852" value="852" alt="852"  />
			Дома в кругу семьи	</label>
		<label for="mod_voteid853" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid853" value="853" alt="853"  />
			Пойду в гости к друзьям, знакомым	</label>
		<label for="mod_voteid854" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid854" value="854" alt="854"  />
			Пойду в кафе, ресторан, клуб	</label>
		<label for="mod_voteid855" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid855" value="855" alt="855"  />
			Куда-нибудь поеду, за границу или по своей стране	</label>
		<label for="mod_voteid856" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid856" value="856" alt="856"  />
			Я не буду отмечать Новый год	</label>
		<div style="padding:2px;" id="poll_buttons_170" >	
	<input type="submit" id="submit_vote_170" name="task_button" class="btn btn-primary" value="Голосовать"  />
	</div>	
	<div id="poll_loading_170" style="display:none;">Обработка....	</div>		

	<input type="hidden" name="option" value="com_mijopolls" />
	<input type="hidden" name="id" value="170" />
		<input type="hidden" name="task" value="vote" />
	<div><input type="hidden" name="aabe07aed3d91c4c161c5d95a52e97aa" value="1" /></div></form>


<!-- End of #polldiv -->
</div>
<div id="poll_links" style="padding-top:5px; ">

		<a class="poll_result_link" href="/oprosy/170-gde-vy-planiruete-otmechat-novyj-god">Показать результаты »</a><br />
		
	
</div>
</div>
<p>&nbsp;</p></div><div class="tworight"><div class="blacktitle">
	<span>Анекдот дня</span>
	</div>    <div class="anekdot">
        <p>Путин пообещал, что каждого высокопоставленного чиновника в раю будут ждать 72 пенсионера.</p>    </div>
<a class="moduleCustomLink" href="/anekdoty" title="Еще »">Еще »</a>
</div>
<div class="clr"></div></div>                <div id="mc-container">
                <div id="mc-content">
                    <ul id="cackle-comments">
                    
                    </ul>
                </div>
                </div>
				<script type="text/javascript">
				cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: '28778', channel: "/novosti/obshchestvo/obrazovanie/item/97277-v-budushchem-my-perestanem-delit-srednee-obrazovanie-na-osnovnoe-i-dopolnitelnoe-isaak-kalina" });
				document.getElementById('mc-container').innerHTML = '';
                (function() {
                  var mc = document.createElement('script');
                  mc.type = 'text/javascript';
                  mc.async = true;
                  mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
				</script>
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


		</div>
	<div id="sidright">
		
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Блок справа Адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2701160349702245"
     data-ad-slot="6083954418"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
<div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Mediametrics</span>
	</div>
										<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='90' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='false' data-rows='3' data-inline='' data-fontfamily='roboto' data-border='false' data-borderwidth='1' data-place='' data-fontsize='15' data-lineheight=21 data-visiblerows=3 data-fontweight= data-fontalign= data-textposition="" data-fontfamilycurrent="roboto" data-period='online' data-alignment='vertical' data-country='ru'> </script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Infox</span>
	</div>
										<div id="infox_6308"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6308.renderTo("infox_6308");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6308";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6308");
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>24СМИ</span>
	</div>
										<div id="smi_teaser_10987">
    <center>
        <a rel="nofollow" href="https://24smi.info/?utm_source=informer_10987">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/0/b/10987.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Самые популярные материалы</span>
	</div>	<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/nauka/item/96959-kitajskie-uchenye-nauchilis-prevrashchat-med-v-zoloto" title="Китайские ученые «научились» превращать медь в золото"><img width="100" height="75" src="/media/k2/items/cache/0091164233e6484ca83a177032934d87_S.jpg" alt="Китайские ученые &laquo;научились&raquo; превращать медь в золото" /></a>
		<a class="title" href="/novosti/nauka/item/96959-kitajskie-uchenye-nauchilis-prevrashchat-med-v-zoloto">Китайские ученые «научились» превращать медь в золото</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/97079-chernye-dni-nastali-u-nashikh-blizhajshikh-sosedej" title=""Черные дни" настали у наших ближайших соседей"><img width="100" height="75" src="/media/k2/items/cache/132de07f42a92b0662ff976d03ea3015_S.jpg" alt="&quot;Черные дни&quot; настали у наших ближайших соседей" /></a>
		<a class="title" href="/geopolitika/item/97079-chernye-dni-nastali-u-nashikh-blizhajshikh-sosedej">"Черные дни" настали у наших ближайших соседей</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/nauka/item/97107-uchjonye-obnaruzhen-vulkan-opasnee-jelloustounskogo" title="Учёные: Обнаружен вулкан опаснее Йеллоустоунского"><img width="100" height="75" src="/media/k2/items/cache/f5c9bee65b9fa6c949ee63787fb3573f_S.jpg" alt="Учёные: Обнаружен вулкан опаснее Йеллоустоунского" /></a>
		<a class="title" href="/novosti/nauka/item/97107-uchjonye-obnaruzhen-vulkan-opasnee-jelloustounskogo">Учёные: Обнаружен вулкан опаснее Йеллоустоунского</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/96998-ya-ego-ne-znayu-ocherednoj-tvit-trampa-vyzval-gromkij-skandal" title=""Я его не знаю": Очередной твит Трампа вызвал громкий скандал"><img width="100" height="75" src="/media/k2/items/cache/f8dce5cb80263ca6b540fcad159b8542_S.jpg" alt="&quot;Я его не знаю&quot;: Очередной твит Трампа вызвал громкий скандал" /></a>
		<a class="title" href="/geopolitika/item/96998-ya-ego-ne-znayu-ocherednoj-tvit-trampa-vyzval-gromkij-skandal">"Я его не знаю": Очередной твит Трампа вызвал громкий скандал</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/97154-dlya-chego-na-samom-dele-khotyat-perepisat-konstitutsiyu-rf" title="Для чего на самом деле хотят переписать Конституцию РФ?"><img width="100" height="75" src="/media/k2/items/cache/4be0e884f82da1c3b40369bd188a4d90_S.jpg" alt="Для чего на самом деле хотят переписать Конституцию РФ?" /></a>
		<a class="title" href="/geopolitika/item/97154-dlya-chego-na-samom-dele-khotyat-perepisat-konstitutsiyu-rf">Для чего на самом деле хотят переписать Конституцию РФ?</a>
			<div class="clr"></div>
		</div>
			</div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Последние комментарии</span>
	</div>

<div class="custom"  >
	<div id="mc-last"> </div>
<p>
<script type="text/javascript">// <![CDATA[
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentRecent', id: 28778, size: '4'});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
// ]]></script>
</p></div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_">

<div class="custom"  >
	<div id="ok_group_widget"> </div>
<p>
<script>// <![CDATA[
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52847688679554","{width:300,height:300}");
// ]]></script>
</p>
<p> </p></div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>МЫ ВКОНТАКТЕ</span>
	</div>
<div id="jlvkgroup73979802"></div>
<script type="text/javascript">
VK.Widgets.Group("jlvkgroup73979802", {mode: 0, wide: 0, width: "300", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 73979802);
</script>
<br></div>
<div class="clr"></div>


	</div>

	<div class="clr"></div>
	<!--end разделение на левую и правую часть сайта-->
	<!--футер-->
	<div id="footer">
		<a class="fotlogo" href="/"><img src="/templates/planet/images/fotlogo.png" alt=""></a>
		<div class="fottext">
			

<div class="custom"  >
	<p>Planet-today.ru – новостной портал о самых актуальных событиях, которые происходят сегодня на нашей планете.</p>
<p>При копировании материала, активная ссылка на наш сайт обязательна.</p>
<p>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</p></div>


		</div>
		<div class="fotmenu">
			<span>Planet Today</span>
			

<div class="custom"  >
	<p><a href="/planet-today/item/145-otkaz-ot-otvetstvennosti">Отказ от ответственности</a> <a href="/planet-today/item/146-usloviya-predostavleniya-informatsii">Условия предоставления информации</a> <a href="/planet-today/item/30149-politika-ispolzovaniya-cookies">Политика использования cookies</a></p>
<p><a href="/planet-today/item/12817-kontakty">Контакты</a> </p></div>

		</div>
		<a href="#" class="top">Top</a>
		<div class="fotmail">Email: <a href="mailto:planet-today@mail.ru">planet-today@mail.ru</a><div>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23818834&amp;from=informer"
   target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/23818834/3_0_62CAFFFF_42AAFFFF_0_pageviews"
                                       style="width:88px; height:31px; border:0;" alt="яндекс.ћетрика" title="яндекс.ћетрика: данные за сегодн€ (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="23818834" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
<script type="text/javascript" src="/templates/planet/lightbox/js/lightbox.min.js?1"></script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2755498", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2755498;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<a href="https://webmaster.yandex.ru/sqi?host=planet-today.ru"><img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?planet-today.ru&theme=dark&lang=ru"/></a>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t42.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23818834 = new Ya.Metrika({
                    id:23818834,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23818834" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
			</div></div>
	</div>
	<div class="fottextmobi">
		

<div class="custom"  >
	<p>Planet-today.ru – новостной портал о самых актуальных событиях, которые происходят сегодня на нашей планете.</p>
<p>При копировании материала, активная ссылка на наш сайт обязательна.</p>
<p>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</p></div>

	</div>
	<!--end футер-->
</div>
<!--<script async src="https://cdn.onthe.io/io.js/8Sj0p6s1OKrI"></script>-->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-82361301-1', 'auto');
	ga('send', 'pageview');

</script>
<script type="text/javascript" src="/templates/planet/like/likes.js?4"></script>
</body>
</html>
