﻿<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	  <base href="http://planet-today.ru/novosti/ekonomika/promyshlennost/item/95873-edo-potok-sistemu-elektronnogo-dokumentooborota-zapustil-ofd-ru" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Последние новости промышленности и безнеса России и мира: угольная, горная, химическая, пищевая, рыбная, молочная, цементная, автомобильная,  лесная, нефтяная, военная, кабельная, стекольная." />
  <meta name="title" content="ЭДО.Поток: систему электронного документооборота запустил OFD.ru" />
  <meta property="og:url" content="http://planet-today.ru/novosti/ekonomika/promyshlennost/item/95873-edo-potok-sistemu-elektronnogo-dokumentooborota-zapustil-ofd-ru" />
  <meta property="og:title" content="ЭДО.Поток: систему электронного документооборота запустил OFD.ru" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="/media/k2/items/cache/6b8a0b16473c9914315b4d24d1dc1f30_XL.jpg" />
  <meta name="image" content="/media/k2/items/cache/6b8a0b16473c9914315b4d24d1dc1f30_XL.jpg" />
  <meta property="og:description" content="У клиентов оператора фискальных данных OFD.ru появился новый инструмент для ведения электронного документооборота – система ЭДО.Поток. Теперь предприниматели смогут снизить расходы на организацию документооборота, заметил директор OFD.ru Антон Румянцев." />
  <meta name="description" content="У клиентов оператора фискальных данных OFD.ru появился новый инструмент для ведения электронного документооборота – система ЭДО.Поток. Теперь предприниматели смогут снизить расходы на организацию документооборота, заметил директор OFD.ru Антон Румянцев." />
  <title>ЭДО.Поток: систему электронного документооборота запустил OFD.ru</title>
  <link href="/templates/planet/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <style type="text/css">
div#poll_loading_168 {
	background: url(/media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <script src="//vk.com/js/api/openapi.js?87"></script>

  <link rel="stylesheet" title="default" href="/templates/planet/styles.css?1.3.84.15" type="text/css" />
  <link rel="stylesheet" title="default" href="/templates/planet/adaptive.css?1.25" type="text/css" />
  <script type="text/javascript" src="/templates/planet/js/rhinoslider-1.05.min.js"></script>
  <script type="text/javascript" src="/templates/planet/js/mousewheel.js?1.1"></script>
  <script type="text/javascript" src="/templates/planet/js/easing.js"></script>
  <script type="text/javascript" src="/templates/planet/js/jquery.slimscroll.min.js"></script>
  <script type="text/javascript" src="/templates/planet/js/adfox.asyn.code.ver3.js"></script>
  <script type="text/javascript" src="/templates/planet/js/adfox.asyn.code.scroll.js"></script>
  <script type="text/javascript">
	function add_favorite(a){title="Новости планеты",url="http://planet-today.ru/";try{eval("window.external.AddFa-vorite(url, title)".replace(/-/g,""))}catch(e){try{window.sidebar.addPanel(title,url,"")}catch(e){if("object"==typeof opera)return a.rel="sidebar",a.title=title,a.url=url,!0;alert("Нажмите Ctrl-D чтобы добавить страницу в закладки")}}return!1}jQuery(document).ready(function(){jQuery("#slider").rhinoslider({effect:"fade",controlsPlayPause:!1,showBullets:"never",showControls:"always"}),jQuery(".topmenu1 li").hover(function(){var e="#"+jQuery(this).attr("id");jQuery(e+"-down").length>0&&(jQuery(".topmenu2 .menu2-default").hide(),jQuery(".topmenu2 .menu3-container ul").hide(),jQuery(e+"-down").show(),jQuery(".topmenu2 .menu3-container").fadeIn())},function(){var e="#"+jQuery(this).attr("id");jQuery(e+"-down").length>0&&jQuery(".topmenu2 .menu2-default").hide()}),jQuery(".topmenu2").live("mouseleave",function(){jQuery(".topmenu2 .menu3-container").hide(),jQuery(".topmenu2 .menu2-default").fadeIn()})});
  </script>
	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=6uafX6ElCvcKLSgt"></script>
	<script type="text/javascript" src="//moe.video/js/replacer.js"></script><script>MoeVideo.Replacer({pin: 36545471});</script>
	<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/eebd5b18ebe07385242ee37947294f90_0.js" async></script>
	<script async type="text/javascript" src="//s.luxupcdnb.com/t/pb197767.js"></script>
	<script async type="text/javascript" src="//s.luxupcdnb.com/t/common_401.js"></script>
	<script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" site="2muik2z875p6uwj5p3a"></script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2701160349702245",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<link property='' rel='stylesheet' href='//s.luxadv.com/cp/eur/cookies_policy.css' />
<script type='text/javascript'>
    _cookies_policy = {dark:1,bottom:1,text:'Этот сайт использует cookies для улучшения качества работы',link:'Подробнее...',href:'http://www.planet-today.ru/planet-today/item/30149-politika-ispolzovaniya-cookies',button:'Закрыть'};
</script>
<script async type='text/javascript' src='//s.luxadv.com/cp/eur/cookies_policy.js'></script>
<div id="page">
	<!--шапка-->
	<div id="top1">
		<div class="top1date">
		Четверг 29 ноября 2018 года</div>
		<div class="top1link">
		<!--<span class="age18">18+</span><span>&#8226;</span>--><a onclick="return add_favorite(this);" href="http://planet-today.ru">Добавить в закладки</a><span>&#8226;</span>
		<a href="/sitemap" >Карта сайта</a><span>&#8226;</span><a href="/contacts" >Наши авторы</a><span>&#8226;</span><a href="/reklama" >Реклама на сайте</a><span>&#8226;</span><a href="/18-l" >18+</a>
		</div>
	</div>
	<div id="top2">
		<a class="logo" href="/"><img src="/templates/planet/images/logo.png" alt="Планета новостей"></a>
		<div class="advert-header">
		

<div class="custom"  >
	<p style="text-align: left;"> </p>
<p style="text-align: left;"><em>  С</em><em>амая великая победа – победа над своим       негативным мышлением. (Сократ)</em></p></div>

		</div>
		<div class="blocktopmobi">
		<form action="/search" method="get">
			<input name="search" class="spole" type="text" placeholder="Поиск по сайту...">
			<input name="option" value="com_rssearch" type="hidden">
			<input name="view" value="results" type="hidden">
			<input name="module_id" value="222" type="hidden">
			<input class="sbut" type="submit" value="">
			</form>
		<div class="icosoctext">Следите <br>за новостями</div>
		<div class="icosoc">
		

<div class="custom"  >
	<p>  <a title="Мы в Одноклассниках" href="https://ok.ru/planettodayru"><img src="/templates/planet/images/ok.png" alt="" /></a> <a title="Мы в ВКонтакте" href="https://vk.com/planettodayru"><img src="/templates/planet/images/v.png" alt="" /></a> <a title="Мы в Twitter" href="https://twitter.com/planettodayru"><img src="/templates/planet/images/t.png" alt="" /></a> <a title="Мы в Яндекс.Дзен" href="https://zen.yandex.ru/planettoday"><img src="/templates/planet/images/zen.png" alt="" /></a> <a title="Наш RSS-канал" href="/rss2-0"><img src="/templates/planet/images/r.png" alt="" /></a></p></div>

		</div>
		</div>
	</div>
	<div id="gormenu">
		<div class="topmenu1">
			 <ul>
<li id="item-796"><a href="/novosti/v-mire" >В мире</a></li><li id="item-824"><a href="/novosti/politika" >Политика</a></li><li id="item-802"><a href="/novosti/ekonomika" >Экономика</a></li><li id="item-804"><a href="/novosti/obshchestvo" >Общество</a></li><li id="item-872"><a href="/novosti/obshchestvo/zdorove" title="Здоровье" >Здоровье</a></li><li id="item-839"><a href="/novosti/armiya" >Армия</a></li><li id="item-797"><a href="/novosti/nauka" >Наука</a></li><li id="item-798"><a href="/novosti/tekhnologii" >Технологии</a></li><li id="item-800"><a href="/novosti/avto" >Авто</a></li><li id="item-803"><a href="/novosti/proisshestviya" >Происшествия</a></li><li id="item-801"><a href="/novosti/kultura" >Культура</a></li><li id="item-886"><a href="/novosti/sport" >Спорт</a></li><li id="item-805"><a href="/novosti/press-relizy" >Новости компаний</a></li><div class="clr"></div></ul>
		</div>
		<!--навигация на мобильной версии-->
		<div class="mobnav">
		</div>
		<!--end навигация на мобильной версии-->
		<div class="topmenu2">
			 <div class="menu2-default">
				 <ul>
<li id="item-479"><a href="/" >Главная</a></li><li id="item-808"><a href="/novosti" title="Все новости" >Все новости</a></li><li id="item-860"><a href="/krizis-na-ukraine" title="Кризис на Украине" >Кризис на Украине</a></li><li id="item-859"><a href="/vojna-v-sirii" >Война в Сирии</a></li><li id="item-748"><a href="/geopolitika" >Геополитика</a></li><li id="item-734" class="parent"><a href="/stati" >Статьи</a><ul><li id="item-769"><a href="/stati/finansy-i-krizis" >Финансы и кризис</a></li><li id="item-928"><a href="/stati/oruzhie" >Оружие</a></li><li id="item-737"><a href="/stati/vzglyad-na-istoriyu" >Взгляд на историю</a></li><li id="item-736"><a href="/stati/neobychnye-yavleniya" >Необычные явления</a></li><li id="item-735"><a href="/stati/interesno" >Интересные факты</a></li><li id="item-887"><a href="/stati/tajny-mira-i-cheloveka" >Тайны мира и человека</a></li><li id="item-739"><a href="/stati/zdorove" >Медицина</a></li><li id="item-752" class="parent"><a href="/stati/nauka-i-tekhnika" >Техника и производство</a><ul><li id="item-753"><a href="/stati/nauka-i-tekhnika/mobilnye-tekhnologii" >Мобильные технологии</a></li><li id="item-755"><a href="/stati/nauka-i-tekhnika/tekhnologii-dlya-doma" >Технологии для дома</a></li><li id="item-756"><a href="/stati/nauka-i-tekhnika/stroitelstvo-i-proizvodstvo" >Бизнес и производство</a></li><li id="item-754"><a href="/stati/nauka-i-tekhnika/obzory-novinok-hi-tech" >Обзоры новинок Hi-Tech</a></li><li id="item-759"><a href="/stati/nauka-i-tekhnika/avtoobzory" >Автообзоры</a></li></ul></li><li id="item-749" class="parent"><a href="/stati/istorii-uspekha" >Истории успеха</a><ul><li id="item-751"><a href="/stati/istorii-uspekha/kompanii" >Компании</a></li><li id="item-750"><a href="/stati/istorii-uspekha/lichnosti" >Личности</a></li></ul></li><li id="item-747" class="parent"><a href="/stati/planeta-zemlya" >Планета Земля</a><ul><li id="item-738"><a href="/stati/planeta-zemlya/pogoda-i-stikhii" >Климат</a></li><li id="item-744"><a href="/stati/planeta-zemlya/udivitelnaya-priroda" >Удивительная природа</a></li></ul></li><li id="item-758" class="parent"><a href="/stati/zhizn" >Жизнь</a><ul><li id="item-793"><a href="/stati/zhizn/puteshestviya" >Путешествия и отдых</a></li><li id="item-795"><a href="/stati/zhizn/istorii-iz-zhizni" >Советы из жизни</a></li><li id="item-794"><a href="/stati/zhizn/krasota" >Красота</a></li><li id="item-792"><a href="/stati/zhizn/moda-i-stil" >Мода и стиль</a></li></ul></li></ul></li><li id="item-888"><a href="/obzory-mirovykh-smi" >Обзор мировой прессы</a></li><li id="item-743"><a href="/oprosy" >Опросы</a></li><div class="clr"></div></ul>
			 </div>
			 <div class="menu3-container">
			 <ul id="item-802-down"><li><a href="/novosti/ekonomika/energetika" title="Энергетика">Энергетика</a></li><li><a href="/novosti/ekonomika/nedvizhimost" title="Недвижимость">Недвижимость</a></li><li><a href="/novosti/ekonomika/promyshlennost" title="Бизнес и АПК">Бизнес и АПК</a></li><li><a href="/novosti/ekonomika/finansy" title="Финансы">Финансы</a></li><li><a href="/novosti/ekonomika/makroekonomika" title="Макроэкономика">Макроэкономика</a></li><div class="clr"></div></ul><ul id="item-804-down"><li><a href="/novosti/obshchestvo/obrazovanie" title="Образование">Образование</a></li><li><a href="/novosti/obshchestvo/ekologiya" title="Экология">Экология</a></li><li><a href="/novosti/obshchestvo/pravo" title="Право">Право</a></li><li><a href="/novosti/obshchestvo/sotszashchita" title="Соцзащита">Соцзащита</a></li><li><a href="/novosti/obshchestvo/vne-politiki" title="Вне политики">Вне политики</a></li><div class="clr"></div></ul>
			 </div>
		</div>
	</div>
	<!--end шапка-->
			<!--speedbar-->
	<div class="speedbar">
			<span>Вы здесь: &#160;</span><a href="/">Главная</a>» <a href="/novosti">Все новости</a>» <a href="/novosti/ekonomika">Экономика</a>» <a href="/novosti/ekonomika/promyshlennost">Бизнес и АПК</a>» <span>ЭДО.Поток: систему электронного документооборота запустил OFD.ru</span>
	</div>
	<!--end speedbar-->
	<div class="clr"></div>
			<!--разделение на левую и правую часть сайта-->
	<div id="sidleft">
		<div id="system-message-container">
	</div>

	<!-- 474 --><!-- ads_active=true -->
<!--полная новость-->
<div class="fullstory">
	<h1>ЭДО.Поток: систему электронного документооборота запустил OFD.ru</h1>
	   	<div class="autorshare">
		<span class="item-date">Четверг, 29 Ноября 2018 17:14</span>
		<div class="share sharein">
		<script type="text/javascript">(function() {
		  if (window.pluso)if (typeof window.pluso.start == "function") return;
		  if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
		  }})();</script>
		<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
		<script type="text/javascript">
		jQuery(window).scroll(function(){
			var width=jQuery(document).width();
			var scroll=jQuery(document).scrollTop();
			var left=Math.ceil((width-1200)/2-60);
			//if (left<0) left=10;
			jQuery('.pluso-vertical').css('left',left);
			if (width>=1280 && scroll>380) jQuery('.pluso-vertical').show();
			else jQuery('.pluso-vertical').hide();
		});
		</script>
		<div class="pluso pluso-vertical" style="display:none" data-background="transparent" data-options="big,square,line,vertical,counter,theme=08" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
		</div>
	</div>
		<link rel="image_src" href="http://planet-today.ru/media/k2/items/cache/6b8a0b16473c9914315b4d24d1dc1f30_S.jpg" />
	<div class="sortsnews">
		
						<div class="imgandadv">
			<i class="fullscreen_icon"></i>
			<a href="/media/k2/items/cache/6b8a0b16473c9914315b4d24d1dc1f30_XL.jpg" data-title="ЭДО.Поток: систему электронного документооборота запустил OFD.ru" class="modal" rel="lightbox" title="Нажмите для предварительного просмотра изображения">
				<img width="336" src="/media/k2/items/cache/6b8a0b16473c9914315b4d24d1dc1f30_S.jpg" alt="ЭДО.Поток: систему электронного документооборота запустил OFD.ru">
			</a>
			<span class="img-copy">Фото из открытых источников</span>
			<div>          
										<!-- Yandex.RTB R-A-235189-14 -->
<div id="yandex_rtb_R-A-235189-14"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-14",
                renderTo: "yandex_rtb_R-A-235189-14",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div>
		</div>
						
			  	  	<p><strong>У клиентов оператора фискальных данных OFD.ru появился новый инструмент для ведения электронного документооборота – система ЭДО.Поток. Теперь предприниматели смогут снизить расходы на организацию документооборота, заметил директор OFD.ru Антон Румянцев. </strong></p>
<p> </p>
<p>В настоящее время сервисом уже могут пользоваться клиенты OFD.ru, а с середины декабря сервис будет доступен для всего рынка.</p>
<p> </p>
<p>Собственная система ЭДО обеспечивает предпринимателям возможность в соответствии со всеми юридическими требованиями вести электронный документооборот, работая и с утвержденными ФНС форматами документов, и с неформализованными. В рамках нового сервиса можно обрабатывать документы, контролировать статус работы с ними, получать уведомление о поступлении нового документа и смене статуса документа. В системе есть функция поиска нужных файлов, скачивания в нужных форматах.</p>
<p> </p>
<p>Клиенты OFD.ru могут также воспользоваться бесплатным модулем интеграции с 1С, с помощью которого можно в автоматическом режиме создавать, принимать и отправлять документы непосредственно из учетной системы 1С. </p>
	  	  	</div>
	<div class="clr"></div>
	
	<div class="pluso-only-mobile">
	<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
	</div>
	
	          

<div class="custom"  >
	<div class="only-large">
<p><a href="https://zen.yandex.ru/media/planettoday" target="_blank" rel="nofollow"><img src="/images/banners/ZenYandex.jpg" alt="Яндекс.Дзен" /></a></p>
</div></div>
	<div class="aina2">
          <div>
										<!-- Yandex.RTB R-A-235189-1 -->
<div id="yandex_rtb_R-A-235189-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-1",
                renderTo: "yandex_rtb_R-A-235189-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div><div>
										<!-- Yandex.RTB R-A-235189-2 -->
<div id="yandex_rtb_R-A-235189-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-2",
                renderTo: "yandex_rtb_R-A-235189-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div></div>
   
	
	 
  		<div class="newsinfos">
		<a href="/novosti/ekonomika/promyshlennost/itemlist/user/402-volkovaalena">Волкова Алена</a> Опубликовано в <a href="/novosti/ekonomika/promyshlennost">Бизнес и АПК</a> &nbsp;  Теги
	  		    <a href="/novosti/ekonomika/promyshlennost/itemlist/tag/Новости">Новости</a>
		    		    <a href="/novosti/ekonomika/promyshlennost/itemlist/tag/бизнес">бизнес</a>
		    	  	</div>
	 <!--место под рекламу-->
<div class="reklama1">
	<div class="test1">    </div>
</div>
<div class="clr"></div>
<!--end место под рекламу-->
</div>
<!--end полная новость -->
          <div class="center-article-bottom"><div class="srm"></div><div class="custom_">

<div class="custom"  >
	<div id="Dlvm0vAtCx1vp4K2PYrK" class="blockOfO1b2l3" data-type="2"> </div>
<p>
<script>// <![CDATA[
window.RESOURCE_O1B2L3 = 'leokross.com';
// ]]></script>
<script src="//leokross.com/RXw.js"></script>
</p></div>
</div>
<div class="clr"></div><!--seemore-->
<div class="seemore">
<div class="blacktitle">
	<span>Главное за сутки</span>
	</div>		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/v-mire/item/95874-v-frg-idet-sledstvie-iz-za-okazavshikhsya-v-krymu-turbin-siemens" title="В ФРГ идет следствие из-за оказавшихся в Крыму турбин Siemens"><img width="100" height="75" src="/media/k2/items/cache/5dfb2a28887e3e2a5be79bdeb3e7bddb_S.jpg" alt="В ФРГ идет следствие из-за оказавшихся в Крыму турбин Siemens"></a>
			<a class="title" href="/novosti/v-mire/item/95874-v-frg-idet-sledstvie-iz-za-okazavshikhsya-v-krymu-turbin-siemens">В ФРГ идет следствие из-за оказавшихся в Крыму турбин Siemens</a>
			Прокуратура Гамбурга ведет расследование в отношении трех сотрудников Siemens, которые, по предположению надзорного ведомства, могут иметь отношение к поставкам газовых турбин в Россию, которые в итоге оказались в Крыму. Об&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/obshchestvo/sotszashchita/item/95854-kak-reshaetsya-vopros-rosta-pensij-v-rossii" title="Как решается вопрос роста пенсий в России?"><img width="100" height="75" src="/media/k2/items/cache/fd3d599e818d9c1145b55e61a41e53e3_S.jpg" alt="Как решается вопрос роста пенсий в России?"></a>
			<a class="title" href="/novosti/obshchestvo/sotszashchita/item/95854-kak-reshaetsya-vopros-rosta-pensij-v-rossii">Как решается вопрос роста пенсий в России?</a>
			Президент Российской Федерации Владимир Путин назвал вопрос роста пенсий решенным. Соответствующее заявление, как сообщает федеральное бизнес-агентство "Экономика сегодня", Путин сделал в рамках инвестиционного форума "Россия зовет". Эксперты говорят, что вопрос&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/v-mire/item/95810-tramp-reshil-razobratsya-v-intsidente-v-kerchenskom-prolive" title="Трамп решил разобраться в инциденте в Керченском проливе"><img width="100" height="75" src="/media/k2/items/cache/36392b152d9c1833530855b4683d4de8_S.jpg" alt="Трамп решил разобраться в инциденте в Керченском проливе"></a>
			<a class="title" href="/novosti/v-mire/item/95810-tramp-reshil-razobratsya-v-intsidente-v-kerchenskom-prolive">Трамп решил разобраться в инциденте в Керченском проливе</a>
			Президент США заявил о намерении разобраться, что произошло у Керченского пролива. Президент США Дональд Трамп заявил, что вопрос о встрече с российским лидером Владимиром Путиным на саммите "Большой двадцатки" он&#8230;			<div class="clr"></div>
		</div>
	</div>
</div>
<!--end seemore--><!--seemore-->
<div class="seemore">
<div class="blacktitle">
	<span>Читайте также</span>
	</div>		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/ekonomika/finansy/item/95703-nazvany-dva-vida-podozritelnykh-dlya-bankov-denezhnykh-perevodov" title="Названы два вида подозрительных для банков денежных переводов"><img width="100" height="75" src="/media/k2/items/cache/8c024a873df1eedb3f143088f12f773f_S.jpg" alt="Названы два вида подозрительных для банков денежных переводов"></a>
			<a class="title" href="/novosti/ekonomika/finansy/item/95703-nazvany-dva-vida-podozritelnykh-dlya-bankov-denezhnykh-perevodov">Названы два вида подозрительных для банков денежных переводов</a>
			Российские банки усиливают степень взаимодействия с Федеральной налоговой службой в рамках нового законодательства о самозанятых гражданах. Именно этим, по словам эксперта РАНХиГС Алисена Алисенова, объясняется необходимость обоснования денежных переводов, с&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/ekonomika/finansy/item/95585-rossiyane-rasskazali-kakaya-zarplata-im-nuzhna-dlya-schastya" title="Россияне рассказали, какая зарплата им нужна для счастья"><img width="100" height="75" src="/media/k2/items/cache/c7a16f24f5dbe6ec1791b348566f783c_S.jpg" alt="Россияне рассказали, какая зарплата им нужна для счастья"></a>
			<a class="title" href="/novosti/ekonomika/finansy/item/95585-rossiyane-rasskazali-kakaya-zarplata-im-nuzhna-dlya-schastya">Россияне рассказали, какая зарплата им нужна для счастья</a>
			Россияне рассказали, сколько денег им нужно зарабатывать, чтобы чувствовать себя счастливыми. Самые высокие материальные запросы у жителей Владивостока, следует из опроса, который провел cервис по поиску работников SuperJob. Жители столицы&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/ekonomika/makroekonomika/item/95608-moskva-vnosit-popravki-v-poryadok-nachisleniya-naloga-na-imushchestvo-organizatsij-i-fizicheskikh-lits" title="Москва вносит поправки в порядок начисления налога на имущество организаций и физических лиц"><img width="100" height="75" src="/media/k2/items/cache/8c7b15c5f6b78c30f065a8ba16aabcf2_S.jpg" alt="Москва вносит поправки в порядок начисления налога на имущество организаций и физических лиц"></a>
			<a class="title" href="/novosti/ekonomika/makroekonomika/item/95608-moskva-vnosit-popravki-v-poryadok-nachisleniya-naloga-na-imushchestvo-organizatsij-i-fizicheskikh-lits">Москва вносит поправки в порядок начисления налога на имущество организаций и физических лиц</a>
			Депутаты Мосгордумы 21 ноября текущего года утвердили изменения в ряде законов, касающихся налога на имущество организаций и физических лиц. Так, с января 2019 года новые льготы будут предоставлены частным детским&#8230;			<div class="clr"></div>
		</div>
	</div>
</div>
<!--end seemore--><div class="twoleft"><div class="blacktitle">
	<span>Тема дня</span>
	</div>	<div class="podimg">
			<a href="/geopolitika/item/95872-protiv-pridnestrovya-gotovyat-provokatsiyu" title="Против Приднестровья готовят провокацию?"><img style="width:100%; height: auto;" src="/media/k2/items/cache/2c521fec6ab5de132f6f04a53d0cceea_XL.jpg" alt="Против Приднестровья готовят провокацию?" /></a>
		<a class="title" href="/geopolitika/item/95872-protiv-pridnestrovya-gotovyat-provokatsiyu">Против Приднестровья готовят провокацию?</a>
			<div class="clr"></div>
			<p>Пожалуй, главная новость недели – инцидент с украинскими кораблями в Керченском проливе. Несмотря на...</p>
		</div>
</div><div class="tworight"><div class="blacktitle">
	<span>Фото</span>
	</div>	<div class="podimg">
			<a href="/stati/planeta-zemlya/udivitelnaya-priroda/item/95382-samaya-opasnaya-peshaya-tropa-v-mire" title="Самая опасная пешая тропа в мире"><img style="width:100%; height: auto;" src="/media/k2/items/cache/fb816db735e360f28ffedb0c5a15b237_XL.jpg" alt="Самая опасная пешая тропа в мире" /></a>
		<a class="title" href="/stati/planeta-zemlya/udivitelnaya-priroda/item/95382-samaya-opasnaya-peshaya-tropa-v-mire">Самая опасная пешая тропа в мире</a>
			<div class="clr"></div>
			<p>Хотите ли вы отведать чай на горе высотой 2160 метров? А как на счет того, чтобы получить всплеск ад...</p>
		</div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="blacktitle">
	<span>Интернет и СМИ</span>
	</div>
										<div id="smi_teaser_10988">
    <center>
        <a rel="nofollow" href="https://24smi.info/?utm_source=informer_10988">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/2/e/10988.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>		
</div>
<div class="clr"></div>
										<div id="infox_6307"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6307.renderTo("infox_6307");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6307";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6307");
</script>		
<div class="twoleft"><div class="blacktitle">
	<span>Опрос</span>
	</div>
<div class="poll" style="border:none; padding:1px;">

    <h4>Вы довольны своей работой?</h4>

<div id="polldiv_168">

<form action="/" method="post" name="poll_vote_168" id="poll_vote_168">
	<label for="mod_voteid842" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid842" value="842" alt="842"  />
			Да, меня все устраивает	</label>
		<label for="mod_voteid843" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid843" value="843" alt="843"  />
			Есть шероховатости, но в целом доволен	</label>
		<label for="mod_voteid844" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid844" value="844" alt="844"  />
			Многое не устраивает, но боюсь увольнятся	</label>
		<label for="mod_voteid845" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid845" value="845" alt="845"  />
			Нет, хочу поменять	</label>
		<label for="mod_voteid846" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid846" value="846" alt="846"  />
			Я безработный	</label>
		<div style="padding:2px;" id="poll_buttons_168" >	
	<input type="submit" id="submit_vote_168" name="task_button" class="btn btn-primary" value="Голосовать"  />
	</div>	
	<div id="poll_loading_168" style="display:none;">Обработка....	</div>		

	<input type="hidden" name="option" value="com_mijopolls" />
	<input type="hidden" name="id" value="168" />
		<input type="hidden" name="task" value="vote" />
	<div><input type="hidden" name="60563c85a9f04cd92a42353bc576b7af" value="1" /></div></form>


<!-- End of #polldiv -->
</div>
<div id="poll_links" style="padding-top:5px; ">

		<a class="poll_result_link" href="/oprosy/168-vy-dovolny-svoej-rabotoj">Показать результаты »</a><br />
		
	
</div>
</div>
<p>&nbsp;</p></div><div class="tworight"><div class="blacktitle">
	<span>Анекдот дня</span>
	</div>    <div class="anekdot">
        <p>Порошенко не соврал, что скоро украинские военные корабли будут стоять в Крыму. Мужик сказал - мужик сделал.</p>    </div>
<a class="moduleCustomLink" href="/anekdoty" title="Еще »">Еще »</a>
</div>
<div class="clr"></div></div>                <div id="mc-container">
                <div id="mc-content">
                    <ul id="cackle-comments">
                    
                    </ul>
                </div>
                </div>
				<script type="text/javascript">
				cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: '28778', channel: "/novosti/ekonomika/promyshlennost/item/95873-edo-potok-sistemu-elektronnogo-dokumentooborota-zapustil-ofd-ru" });
				document.getElementById('mc-container').innerHTML = '';
                (function() {
                  var mc = document.createElement('script');
                  mc.type = 'text/javascript';
                  mc.async = true;
                  mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
				</script>
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


		</div>
	<div id="sidright">
		<div class="twoleft">
										<iframe id="adv_kod_frame { width: 300px!important; }" src="https://vidtok.ru/kod.php?param=7277394c2f63344e43636d52363663535651796a5548373351417535753052736b646c756b6e593637352b384b6d5969344871794a5a6c69" width="300" height="300" frameborder="0" scrolling="no" allowfullscreen="true"></iframe><script type="text/javascript" src="//vidtok.ru/player_html5/iframeobrabotchik.js"></script>		
</div>
										<div id='ctx362_1' data-parameters='width=300&countBlocks=2&horizont=no&background=FFFFFF&border=yes&borderColor=D4D4D4&leftBorder=no&colorBorderLeft=2C7CA8&adaptive=yes'></div>
<script type='text/javascript' charset='utf-8'>
(function(){
    var dSId='';for(var i = 1;i<=3;i++) {
    var g=document.getElementById('ctx362_'+i);
    if(g){var iIVis = window.getComputedStyle(g, null).getPropertyValue('display');g.style.height='1px';
    if(iIVis!=='none'&&g.offsetHeight>0){dSId+='.'+i;g.style.height='auto';}}};
    var d = document, s = d.createElement('script'), p = location.protocol,
    g = 'getElementsByTagName',i ='id=362&s='+dSId; s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')+'://context-art.ru/context.php?'+i;
    var h=d[g]('body')[0];
    h.appendChild(s);
}());
</script>		


<div class="custom"  >
	<p><a href="https://t.me/planettoday" target="_blank"><img src="/images/banners/Telegram-1.gif" alt="" /></a></p></div>
<div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Infox</span>
	</div>
										<div id="infox_6308"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6308.renderTo("infox_6308");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6308";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6308");
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Самые популярные материалы</span>
	</div>	<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/nauka/item/95582-uchjonye-nazvali-prichinu-asimmetrii-tel-lyudej-i-zhivotnykh" title="Учёные назвали причину асимметрии тел людей и животных"><img width="100" height="75" src="/media/k2/items/cache/43ae2c2c9285819407db594321c1209e_S.jpg" alt="Учёные назвали причину асимметрии тел людей и животных" /></a>
		<a class="title" href="/novosti/nauka/item/95582-uchjonye-nazvali-prichinu-asimmetrii-tel-lyudej-i-zhivotnykh">Учёные назвали причину асимметрии тел людей и животных</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/95535-vy-tolko-ustupite-bezumnye-molby-ssha-k-rossii" title=""Вы только уступите": безумные мольбы США к России"><img width="100" height="75" src="/media/k2/items/cache/95dff9d26ca549493eb8d2e9056f69f2_S.jpg" alt="&quot;Вы только уступите&quot;: безумные мольбы США к России" /></a>
		<a class="title" href="/geopolitika/item/95535-vy-tolko-ustupite-bezumnye-molby-ssha-k-rossii">"Вы только уступите": безумные мольбы США к России</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/nauka/item/95525-uchjonye-nashli-ranee-neizvestnyj-uchastok-chelovecheskogo-mozga" title="Учёные нашли ранее неизвестный участок человеческого мозга"><img width="100" height="75" src="/media/k2/items/cache/9517bcb00e416bce0b8c12225ce13ffd_S.jpg" alt="Учёные нашли ранее неизвестный участок человеческого мозга" /></a>
		<a class="title" href="/novosti/nauka/item/95525-uchjonye-nashli-ranee-neizvestnyj-uchastok-chelovecheskogo-mozga">Учёные нашли ранее неизвестный участок человеческого мозга</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/nauka/item/95584-uchjonyj-puteshestviya-vo-vremeni-mogut-stat-realnostyu" title="Учёный: Путешествия во времени могут стать реальностью"><img width="100" height="75" src="/media/k2/items/cache/066ae938e184210a8793145bcb09040f_S.jpg" alt="Учёный: Путешествия во времени могут стать реальностью" /></a>
		<a class="title" href="/novosti/nauka/item/95584-uchjonyj-puteshestviya-vo-vremeni-mogut-stat-realnostyu">Учёный: Путешествия во времени могут стать реальностью</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/krizis-na-ukraine/item/95666-chto-zh-ty-fraer-sdal-nazad-kak-poroshenko-voennoe-polozhenie-vvodil" title=""Что ж ты, фраер, сдал назад?" - как Порошенко военное положение вводил"><img width="100" height="75" src="/media/k2/items/cache/03788a997387327c59ccd1a30c8b4498_S.jpg" alt="&quot;Что ж ты, фраер, сдал назад?&quot; - как Порошенко военное положение вводил" /></a>
		<a class="title" href="/krizis-na-ukraine/item/95666-chto-zh-ty-fraer-sdal-nazad-kak-poroshenko-voennoe-polozhenie-vvodil">"Что ж ты, фраер, сдал назад?" - как Порошенко военное положение вводил</a>
			<div class="clr"></div>
		</div>
			</div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span><a href="http://planet-today.ru/novosti/ekonomika/nedvizhimost" title="Недвижимость">Недвижимость</a></span>
	</div>	<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/ekonomika/nedvizhimost/item/95349-nikolaj-vinidiktov-zachem-nuzhen-agent-pri-prodazhe-kvartiry" title="Николай Винидиктов: зачем нужен агент при продаже квартиры"><img width="100" height="75" src="/media/k2/items/cache/2ab49b75ec094f3dd1cf476bf98877e4_S.jpg" alt="Николай Винидиктов: зачем нужен агент при продаже квартиры" /></a>
		<a class="title" href="/novosti/ekonomika/nedvizhimost/item/95349-nikolaj-vinidiktov-zachem-nuzhen-agent-pri-prodazhe-kvartiry">Николай Винидиктов: зачем нужен агент при продаже квартиры</a>
			<div class="clr"></div>
		</div>
		Любую важную задачу должен решать ответственный за нее профессионал. Продажа квартиры – одно из ключевых действий в жизни. Хороший агент продаст в заданный срок. Получит для вас максимальную сумму, даже с учетом вознаграждения. Даст безопасность и комфорт процесса. Плюс сэкономит ваше время, эмоции и энергию.&#8230;	</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/ekonomika/nedvizhimost/item/95307-zastrojshchik-zhk-kutuzovskaya-milya-speshno-vyvodit-aktivy-iz-proekta" title="Застройщик ЖК «Кутузовская миля» спешно выводит активы из проекта"><img width="100" height="75" src="/media/k2/items/cache/70b2764deb15ac133d027f4d7d3d27ef_S.jpg" alt="Застройщик ЖК &laquo;Кутузовская миля&raquo; спешно выводит активы из проекта" /></a>
		<a class="title" href="/novosti/ekonomika/nedvizhimost/item/95307-zastrojshchik-zhk-kutuzovskaya-milya-speshno-vyvodit-aktivy-iz-proekta">Застройщик ЖК «Кутузовская миля» спешно выводит активы из проекта</a>
			<div class="clr"></div>
		</div>
		Дольщики жилого комплекса «Квартал Триумфальный» (бывший ЖК «Кутузовская миля») негодуют – затягивание застройщиком процедуры банкротства может стоить им оплаченного жилья, пишет Экономика сегодня. Столичные власти расторгли контракт с компанией «Федеральный центр социального развития» в декабре 2017 года, тогда же в ее отношении застройщика была начата&#8230;	</div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Последние комментарии</span>
	</div>

<div class="custom"  >
	<div id="mc-last"> </div>
<p>
<script type="text/javascript">// <![CDATA[
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentRecent', id: 28778, size: '4'});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
// ]]></script>
</p></div>
</div>
<div class="clr"></div><div class="custom_">
	<div id="ok_group_widget"> </div>
<p>
<script>// <![CDATA[
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53159435239554",'{"width":300,"height":300}');
// ]]></script>
</p>
<p> </p></div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>МЫ ВКОНТАКТЕ</span>
	</div>
<div id="jlvkgroup73979802"></div>
<script type="text/javascript">
VK.Widgets.Group("jlvkgroup73979802", {mode: 0, wide: 0, width: "300", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 73979802);
</script>
<br></div>
<div class="clr"></div>


	</div>

	<div class="clr"></div>
	<!--end разделение на левую и правую часть сайта-->
	<!--футер-->
	<div id="footer">
		<a class="fotlogo" href="/"><img src="/templates/planet/images/fotlogo.png" alt=""></a>
		<div class="fottext">
			

<div class="custom"  >
	<p>Planet-today.ru – новостной портал о самых актуальных событиях, которые происходят сегодня на нашей планете.</p>
<p>При копировании материала, активная ссылка на наш сайт обязательна.</p>
<p>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</p></div>


		</div>
		<div class="fotmenu">
			<span>Planet Today</span>
			

<div class="custom"  >
	<p><a href="/planet-today/item/145-otkaz-ot-otvetstvennosti">Отказ от ответственности</a> <a href="/planet-today/item/146-usloviya-predostavleniya-informatsii">Условия предоставления информации</a> <a href="/planet-today/item/30149-politika-ispolzovaniya-cookies">Политика использования cookies</a></p>
<p><a href="/planet-today/item/12817-kontakty">Контакты</a> </p></div>

		</div>
		<a href="#" class="top">Top</a>
		<div class="fotmail">Email: <a href="mailto:planet-today@mail.ru">planet-today@mail.ru</a><div>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23818834&amp;from=informer"
   target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/23818834/3_0_62CAFFFF_42AAFFFF_0_pageviews"
                                       style="width:88px; height:31px; border:0;" alt="яндекс.ћетрика" title="яндекс.ћетрика: данные за сегодн€ (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="23818834" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
<script type="text/javascript" src="/templates/planet/lightbox/js/lightbox.min.js?1"></script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2755498", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2755498;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<a href="https://webmaster.yandex.ru/sqi?host=planet-today.ru"><img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?planet-today.ru&theme=dark&lang=ru"/></a>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t42.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23818834 = new Ya.Metrika({
                    id:23818834,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23818834" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
			</div></div>
	</div>
	<div class="fottextmobi">
		

<div class="custom"  >
	<p>Planet-today.ru – новостной портал о самых актуальных событиях, которые происходят сегодня на нашей планете.</p>
<p>При копировании материала, активная ссылка на наш сайт обязательна.</p>
<p>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</p></div>

	</div>
	<!--end футер-->
</div>
<script async src="https://cdn.onthe.io/io.js/8Sj0p6s1OKrI"></script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-82361301-1', 'auto');
	ga('send', 'pageview');

</script>
<script type="text/javascript" src="/templates/planet/like/likes.js?4"></script>
</body>
</html>
