﻿<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	  <base href="http://planet-today.ru/geopolitika/item/97422-amerika-izvinilas-pered-rossiej" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Аналитика, геополитика, новости геополитики, политика, экспертные оценки" />
  <meta name="title" content="Америка извинилась перед Россией" />
  <meta property="og:url" content="http://planet-today.ru/geopolitika/item/97422-amerika-izvinilas-pered-rossiej" />
  <meta property="og:title" content="Америка извинилась перед Россией" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="/media/k2/items/cache/62a740b9ac2ef4e99d0b5f16f3218421_XL.jpg" />
  <meta name="image" content="/media/k2/items/cache/62a740b9ac2ef4e99d0b5f16f3218421_XL.jpg" />
  <meta property="og:description" content="Как известно одной из главных тем для новостей в последние годы является тема вездесущих русских хакеров. Если верить иностранным СМИ, следы деятельности наглецов прослеживаются буквально во всем. А в злобных делишках хакерам помогают еще и русские боты, которые буквально заваливают спамовыми сообщениями страницы ни в чем не повинных пользователей социальных сетей с Запада." />
  <meta name="description" content="Как известно одной из главных тем для новостей в последние годы является тема вездесущих русских хакеров. Если верить иностранным СМИ, следы деятельности наглецов прослеживаются буквально во всем. А в злобных делишках хакерам помогают еще и русские боты, которые буквально заваливают спамовыми сообщениями страницы ни в чем не повинных пользователей социальных сетей с Запада." />
  <title>Америка извинилась перед Россией</title>
  <link href="/templates/planet/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <style type="text/css">
div#poll_loading_170 {
	background: url(/media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <script src="//vk.com/js/api/openapi.js?87"></script>

  <link rel="stylesheet" title="default" href="/templates/planet/styles.css?1.3.84.15" type="text/css" />
  <link rel="stylesheet" title="default" href="/templates/planet/adaptive.css?1.25" type="text/css" />
  <script type="text/javascript" src="/templates/planet/js/rhinoslider-1.05.min.js"></script>
  <script type="text/javascript" src="/templates/planet/js/mousewheel.js?1.1"></script>
  <script type="text/javascript" src="/templates/planet/js/easing.js"></script>
  <script type="text/javascript" src="/templates/planet/js/jquery.slimscroll.min.js"></script>
  <script type="text/javascript" src="/templates/planet/js/adfox.asyn.code.ver3.js"></script>
  <script type="text/javascript" src="/templates/planet/js/adfox.asyn.code.scroll.js"></script>
  <script type="text/javascript">
	function add_favorite(a){title="Новости планеты",url="http://planet-today.ru/";try{eval("window.external.AddFa-vorite(url, title)".replace(/-/g,""))}catch(e){try{window.sidebar.addPanel(title,url,"")}catch(e){if("object"==typeof opera)return a.rel="sidebar",a.title=title,a.url=url,!0;alert("Нажмите Ctrl-D чтобы добавить страницу в закладки")}}return!1}jQuery(document).ready(function(){jQuery("#slider").rhinoslider({effect:"fade",controlsPlayPause:!1,showBullets:"never",showControls:"always"}),jQuery(".topmenu1 li").hover(function(){var e="#"+jQuery(this).attr("id");jQuery(e+"-down").length>0&&(jQuery(".topmenu2 .menu2-default").hide(),jQuery(".topmenu2 .menu3-container ul").hide(),jQuery(e+"-down").show(),jQuery(".topmenu2 .menu3-container").fadeIn())},function(){var e="#"+jQuery(this).attr("id");jQuery(e+"-down").length>0&&jQuery(".topmenu2 .menu2-default").hide()}),jQuery(".topmenu2").live("mouseleave",function(){jQuery(".topmenu2 .menu3-container").hide(),jQuery(".topmenu2 .menu2-default").fadeIn()})});
  </script>
	<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/eebd5b18ebe07385242ee37947294f90_0.js" async></script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2701160349702245",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<link property='' rel='stylesheet' href='//s.luxadv.com/cp/eur/cookies_policy.css' />
<script type='text/javascript'>
    _cookies_policy = {dark:1,bottom:1,text:'Этот сайт использует cookies для улучшения качества работы',link:'Подробнее...',href:'http://www.planet-today.ru/planet-today/item/30149-politika-ispolzovaniya-cookies',button:'Закрыть'};
</script>
<script async type='text/javascript' src='//s.luxadv.com/cp/eur/cookies_policy.js'></script>
<div id="page">
	<!--шапка-->
	<div id="top1">
		<div class="top1date">
		Пятница 04 января 2019 года</div>
		<div class="top1link">
		<!--<span class="age18">18+</span><span>&#8226;</span>--><a onclick="return add_favorite(this);" href="http://planet-today.ru">Добавить в закладки</a><span>&#8226;</span>
		<a href="/sitemap" >Карта сайта</a><span>&#8226;</span><a href="/contacts" >Наши авторы</a><span>&#8226;</span><a href="/reklama" >Реклама на сайте</a><span>&#8226;</span><a href="/18-l" >18+</a>
		</div>
	</div>
	<div id="top2">
		<a class="logo" href="/"><img src="/templates/planet/images/logo.png" alt="Планета новостей"></a>
		<div class="advert-header">
		

<div class="custom"  >
	<p style="text-align: left;"> </p>
<p style="text-align: left;"><em>  С</em><em>амая великая победа – победа над своим       негативным мышлением. (Сократ)</em></p></div>

		</div>
		<div class="blocktopmobi">
		<form action="/search" method="get">
			<input name="search" class="spole" type="text" placeholder="Поиск по сайту...">
			<input name="option" value="com_rssearch" type="hidden">
			<input name="view" value="results" type="hidden">
			<input name="module_id" value="222" type="hidden">
			<input class="sbut" type="submit" value="">
			</form>
		<div class="icosoctext">Следите <br>за новостями</div>
		<div class="icosoc">
		

<div class="custom"  >
	<p>  <a title="Мы в Одноклассниках" href="https://ok.ru/planettodayru"><img src="/templates/planet/images/ok.png" alt="" /></a> <a title="Мы в ВКонтакте" href="https://vk.com/planettodayru"><img src="/templates/planet/images/v.png" alt="" /></a> <a title="Мы в Twitter" href="https://twitter.com/planettodayru"><img src="/templates/planet/images/t.png" alt="" /></a> <a title="Мы в Яндекс.Дзен" href="https://zen.yandex.ru/planettoday"><img src="/templates/planet/images/zen.png" alt="" /></a> <a title="Наш RSS-канал" href="/rss2-0"><img src="/templates/planet/images/r.png" alt="" /></a></p></div>

		</div>
		</div>
	</div>
	<div id="gormenu">
		<div class="topmenu1">
			 <ul>
<li id="item-796"><a href="/novosti/v-mire" >В мире</a></li><li id="item-824"><a href="/novosti/politika" >Политика</a></li><li id="item-802"><a href="/novosti/ekonomika" >Экономика</a></li><li id="item-804"><a href="/novosti/obshchestvo" >Общество</a></li><li id="item-872"><a href="/novosti/obshchestvo/zdorove" title="Здоровье" >Здоровье</a></li><li id="item-839"><a href="/novosti/armiya" >Армия</a></li><li id="item-797"><a href="/novosti/nauka" >Наука</a></li><li id="item-798"><a href="/novosti/tekhnologii" >Технологии</a></li><li id="item-800"><a href="/novosti/avto" >Авто</a></li><li id="item-803"><a href="/novosti/proisshestviya" >Происшествия</a></li><li id="item-801"><a href="/novosti/kultura" >Культура</a></li><li id="item-886"><a href="/novosti/sport" >Спорт</a></li><li id="item-805"><a href="/novosti/press-relizy" >Новости компаний</a></li><div class="clr"></div></ul>
		</div>
		<!--навигация на мобильной версии-->
		<div class="mobnav">
		</div>
		<!--end навигация на мобильной версии-->
		<div class="topmenu2">
			 <div class="menu2-default">
				 <ul>
<li id="item-479"><a href="/" >Главная</a></li><li id="item-808"><a href="/novosti" title="Все новости" >Все новости</a></li><li id="item-860"><a href="/krizis-na-ukraine" title="Кризис на Украине" >Кризис на Украине</a></li><li id="item-859"><a href="/vojna-v-sirii" >Война в Сирии</a></li><li id="item-748" class="current active"><a href="/geopolitika" >Геополитика</a></li><li id="item-734" class="parent"><a href="/stati" >Статьи</a><ul><li id="item-769"><a href="/stati/finansy-i-krizis" >Финансы и кризис</a></li><li id="item-928"><a href="/stati/oruzhie" >Оружие</a></li><li id="item-737"><a href="/stati/vzglyad-na-istoriyu" >Взгляд на историю</a></li><li id="item-736"><a href="/stati/neobychnye-yavleniya" >Необычные явления</a></li><li id="item-735"><a href="/stati/interesno" >Интересные факты</a></li><li id="item-887"><a href="/stati/tajny-mira-i-cheloveka" >Тайны мира и человека</a></li><li id="item-739"><a href="/stati/zdorove" >Медицина</a></li><li id="item-752" class="parent"><a href="/stati/nauka-i-tekhnika" >Техника и производство</a><ul><li id="item-753"><a href="/stati/nauka-i-tekhnika/mobilnye-tekhnologii" >Мобильные технологии</a></li><li id="item-755"><a href="/stati/nauka-i-tekhnika/tekhnologii-dlya-doma" >Технологии для дома</a></li><li id="item-756"><a href="/stati/nauka-i-tekhnika/stroitelstvo-i-proizvodstvo" >Бизнес и производство</a></li><li id="item-754"><a href="/stati/nauka-i-tekhnika/obzory-novinok-hi-tech" >Обзоры новинок Hi-Tech</a></li><li id="item-759"><a href="/stati/nauka-i-tekhnika/avtoobzory" >Автообзоры</a></li></ul></li><li id="item-749" class="parent"><a href="/stati/istorii-uspekha" >Истории успеха</a><ul><li id="item-751"><a href="/stati/istorii-uspekha/kompanii" >Компании</a></li><li id="item-750"><a href="/stati/istorii-uspekha/lichnosti" >Личности</a></li></ul></li><li id="item-747" class="parent"><a href="/stati/planeta-zemlya" >Планета Земля</a><ul><li id="item-738"><a href="/stati/planeta-zemlya/pogoda-i-stikhii" >Климат</a></li><li id="item-744"><a href="/stati/planeta-zemlya/udivitelnaya-priroda" >Удивительная природа</a></li></ul></li><li id="item-758" class="parent"><a href="/stati/zhizn" >Жизнь</a><ul><li id="item-793"><a href="/stati/zhizn/puteshestviya" >Путешествия и отдых</a></li><li id="item-795"><a href="/stati/zhizn/istorii-iz-zhizni" >Советы из жизни</a></li><li id="item-794"><a href="/stati/zhizn/krasota" >Красота</a></li><li id="item-792"><a href="/stati/zhizn/moda-i-stil" >Мода и стиль</a></li></ul></li></ul></li><li id="item-888"><a href="/obzory-mirovykh-smi" >Обзор мировой прессы</a></li><li id="item-743"><a href="/oprosy" >Опросы</a></li><div class="clr"></div></ul>
			 </div>
			 <div class="menu3-container">
			 <ul id="item-802-down"><li><a href="/novosti/ekonomika/energetika" title="Энергетика">Энергетика</a></li><li><a href="/novosti/ekonomika/nedvizhimost" title="Недвижимость">Недвижимость</a></li><li><a href="/novosti/ekonomika/promyshlennost" title="Бизнес и АПК">Бизнес и АПК</a></li><li><a href="/novosti/ekonomika/finansy" title="Финансы">Финансы</a></li><li><a href="/novosti/ekonomika/makroekonomika" title="Макроэкономика">Макроэкономика</a></li><div class="clr"></div></ul><ul id="item-804-down"><li><a href="/novosti/obshchestvo/obrazovanie" title="Образование">Образование</a></li><li><a href="/novosti/obshchestvo/ekologiya" title="Экология">Экология</a></li><li><a href="/novosti/obshchestvo/pravo" title="Право">Право</a></li><li><a href="/novosti/obshchestvo/sotszashchita" title="Соцзащита">Соцзащита</a></li><li><a href="/novosti/obshchestvo/vne-politiki" title="Вне политики">Вне политики</a></li><div class="clr"></div></ul>
			 </div>
		</div>
	</div>
	<!--end шапка-->
			<!--speedbar-->
	<div class="speedbar">
			<span>Вы здесь: &#160;</span><a href="/">Главная</a>» <a href="/geopolitika">Геополитика</a>» <span>Америка извинилась перед Россией</span>
	</div>
	<!--end speedbar-->
	<div class="clr"></div>
			<!--разделение на левую и правую часть сайта-->
	<div id="sidleft">
		<div id="system-message-container">
	</div>

	<!-- 474 -->﻿<!-- ads_active=true -->
<!--полная новость-->
<div class="fullstory">
	<h1>Америка извинилась перед Россией</h1>
	   	<div class="autorshare">
		<span class="item-date">Пятница, 04 Января 2019 12:09</span>
		<div class="share sharein">
		<script type="text/javascript">(function() {
		  if (window.pluso)if (typeof window.pluso.start == "function") return;
		  if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
		  }})();</script>
		<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
		<script type="text/javascript">
		jQuery(window).scroll(function(){
			var width=jQuery(document).width();
			var scroll=jQuery(document).scrollTop();
			var left=Math.ceil((width-1200)/2-60);
			//if (left<0) left=10;
			jQuery('.pluso-vertical').css('left',left);
			if (width>=1280 && scroll>380) jQuery('.pluso-vertical').show();
			else jQuery('.pluso-vertical').hide();
		});
		</script>
		<div class="pluso pluso-vertical" style="display:none" data-background="transparent" data-options="big,square,line,vertical,counter,theme=08" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
		</div>
	</div>
		<link rel="image_src" href="http://planet-today.ru/media/k2/items/cache/62a740b9ac2ef4e99d0b5f16f3218421_S.jpg" />
	<div class="sortsnews">
		
						<div class="imgandadv">
			<i class="fullscreen_icon"></i>
			<a href="/media/k2/items/cache/62a740b9ac2ef4e99d0b5f16f3218421_XL.jpg" data-title="Америка извинилась перед Россией" class="modal" rel="lightbox" title="Нажмите для предварительного просмотра изображения">
				<img width="336" src="/media/k2/items/cache/62a740b9ac2ef4e99d0b5f16f3218421_S.jpg" alt="Америка извинилась перед Россией">
			</a>
			<span class="img-copy">Фото из открытых источников</span>
			<div>          
										<!-- Yandex.RTB R-A-235189-14 -->
<div id="yandex_rtb_R-A-235189-14"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-14",
                renderTo: "yandex_rtb_R-A-235189-14",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div>
		</div>
						
			  	  	<p><strong>Как известно одной из главных тем для новостей в последние годы является тема вездесущих русских хакеров. Если верить иностранным СМИ, следы деятельности наглецов прослеживаются буквально во всем. А в злобных делишках хакерам помогают еще и русские боты, которые буквально заваливают спамовыми сообщениями страницы ни в чем не повинных пользователей социальных сетей с Запада.</strong></p>
<p> </p>
<p>И, казалось бы, поддельные аккаунты вовсе не являются сверх новой технологией. А значит, работники спецслужб США могли давно подготовиться к подобному повороту событий. Но почему-то отнюдь не спешили готовиться. И, видимо, сейчас появилось объяснение столь ярко выраженной нерасторопности самых главных блюстителей справедливости в мире.</p>
<p> </p>
<p>А дело вот в чем. Известный американский миллиардер и представитель Демократической партии США Рид Хоффман не так давно принес извинения за то, что в свое время финансировал организацию, главной задачей которой было создание одной тысячи фейковых аккаунтов в социальной сети Twitter. На просторах интернета те самые боты должны были проявить себя в полной мере, намекая на связь республиканцев с Россией.</p>
<p> </p>
<p>Это заявление было опубликована в издании The Washington Post. Здесь парламентарий принес свои извинения, а заодно признался, что был абсолютно не в курсе, на какие такие неведомые цели шли его кровно заработанные миллионы. </p>
<p> </p>
<p>Очевидно, именно этим и славятся люди, заработавшие миллиарды «зеленых бумажек». Они вкладывают деньги в любое непонятное им предприятие, а потом удивленно хлопают глазами. Звучит более, чем достоверно. А главное – теперь уж точно никто не подумает, что против Дональда Трампа ведется полномасштабная политическая война, в которой все методы хороши.</p>
<p> </p>
<p>Единственным открытым вопросом остается то, по какой же все-таки причине мистер Хоффман решил сделать столь неприятное для своего имиджа заявление. Очевидно, что по собственной инициативе провернуть это он вряд ли мог. Ведь признание в столь злостном нарушении прав американских граждан он вряд ли мог. А значит, некто Хоффмана к признанию подтолкнул. И здесь уж количество вариантов может быть неисчислимым.</p>
<p> </p>
<div class="pos4content">
										<!-- Yandex.RTB R-A-235189-15 -->
<div id="yandex_rtb_R-A-235189-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-15",
                renderTo: "yandex_rtb_R-A-235189-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div><p>Во-первых, можно предположить, что американские спецслужбы, наконец, отвлеклись от видеоигр (или чем они там занимаются, пока боты разгуливают на свободе) и решили все же заняться делом. Тогда вполне очевидно, что Хоффман попробовал сыграть на опережение, дабы предоставить обществу свое видение произошедшего. Такого, в котором политик вовсе не при чем и стал случайной жертвой.</p>
<p> </p>
<p>Конечно же, важно помнить, что в последнее время и сам Дональд Трамп стал чувствовать себя более чем комфортно в президентском кресле. А значит, он и его команда также могли приложить некоторые усилия для того, чтобы в Хоффмане взыграло чувство справедливости. К тому же, не стоит отрицать и того факта, что американский лидер, наконец, подружился с местными спецслужбами, за что те предоставили ему ряд достаточно ценной информации. Как бы то ни было, представитель Демократической партии передал буквально все козыри в руки своих оппонентов.</p>
<p> </p>
<p>Неясным же остается то, как к этой ситуации отнесется остальной мир. Как известно, одним из главных трендов текущего политического сезона является обвинение России во всех смертных грехах, среди которых также числится и распространение необходимой информации посредством фейковых аккаунтов в социальных сетях.</p>
<p> </p>
<p>Логичным бы сейчас Западу полностью сменить методички и придумать какие-нибудь новые страшилки. Однако все же мы хорошо знаем насколько это затратное и кропотливое дело. Да и к тому же люди пока успешно воспринимают нынешние утверждения информационной войны.</p>
	  	  	</div>
	<div class="clr"></div>
	
	<div class="pluso-only-mobile">
	<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
	</div>
	
	          

<div class="custom"  >
	<div class="only-large">
<p><a href="https://zen.yandex.ru/media/planettoday" target="_blank" rel="nofollow"><img src="/images/banners/ZenYandex.jpg" alt="Яндекс.Дзен" /></a></p>
</div></div>
	<div class="aina2">
          <div>
										<!-- Yandex.RTB R-A-235189-1 -->
<div id="yandex_rtb_R-A-235189-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-1",
                renderTo: "yandex_rtb_R-A-235189-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div><div>
										<!-- Yandex.RTB R-A-235189-2 -->
<div id="yandex_rtb_R-A-235189-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-2",
                renderTo: "yandex_rtb_R-A-235189-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div></div>
   
	
	 
  		<div class="newsinfos">
		<a href="/geopolitika/itemlist/user/449-kornienkodmitriy">Корниенко Дмитрий</a> Опубликовано в <a href="/geopolitika">Геополитика</a> &nbsp;  Теги
	  		    <a href="/geopolitika/itemlist/tag/Новости">Новости</a>
		    		    <a href="/geopolitika/itemlist/tag/геополитика">геополитика</a>
		    	  	</div>
	 <!--место под рекламу-->
<div class="reklama1">
	<div class="test1">    </div>
</div>
<div class="clr"></div>
<!--end место под рекламу-->
</div>
<!--end полная новость -->
          <div class="center-article-bottom"><div class="srm"></div><div class="custom_"><div class="blacktitle">
	<span>Интернет и СМИ</span>
	</div>
										<div id="unit_92772"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/92772.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_">
										<div id="smi_teaser_10988">
    <center>
        <a rel="nofollow" href="https://24smi.info/?utm_source=informer_10988">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/2/e/10988.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>		
</div>
<div class="clr"></div><!--seemore-->
<div class="seemore">
<div class="blacktitle">
	<span>Главное за сутки</span>
	</div>		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/proisshestviya/item/97398-opoznany-tela-vsekh-pogibshikh-pri-obrushenii-v-magnitogorske" title="Опознаны тела всех погибших при обрушении в Магнитогорске"><img width="100" height="75" src="/media/k2/items/cache/04dd7d4ca9907ff1378370a760b505c4_S.jpg" alt="Опознаны тела всех погибших при обрушении в Магнитогорске"></a>
			<a class="title" href="/novosti/proisshestviya/item/97398-opoznany-tela-vsekh-pogibshikh-pri-obrushenii-v-magnitogorske">Опознаны тела всех погибших при обрушении в Магнитогорске</a>
			Тела всех погибших при взрыве газа и последующем обрушении подъезда жилого дома в Магнитогорске опознаны, сообщил журналистам в пятницу первый заместитель главы МЧС РФ Александр Чуприян. "Да", - сказал он&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/proisshestviya/item/97399-arestovannyj-v-rossii-amerikanets-okazalsya-takzhe-britanskim-poddannym" title="Арестованный в России американец оказался также британским подданным"><img width="100" height="75" src="/media/k2/items/cache/2df3b54ae88a6d94d2ec68982840742e_S.jpg" alt="Арестованный в России американец оказался также британским подданным"></a>
			<a class="title" href="/novosti/proisshestviya/item/97399-arestovannyj-v-rossii-amerikanets-okazalsya-takzhe-britanskim-poddannym">Арестованный в России американец оказался также британским подданным</a>
			Британское издание The Times сообщило, что арестованный в России по обвинению в шпионаже гражданин США Пол Уилан также имеет гражданство Соединённого Королевства. Как указывает издание, сотрудники посольства США в Москве&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/politika/item/97400-germaniya-predrekla-ukhudshenie-otnoshenij-s-rossiej" title="Германия предрекла ухудшение отношений с Россией"><img width="100" height="75" src="/media/k2/items/cache/7ff4a3dae40ae36bf3e206bfddd19557_S.jpg" alt="Германия предрекла ухудшение отношений с Россией"></a>
			<a class="title" href="/novosti/politika/item/97400-germaniya-predrekla-ukhudshenie-otnoshenij-s-rossiej">Германия предрекла ухудшение отношений с Россией</a>
			Власти Германии считают, что отношения с Россией будут сложными из-за того, что Кремль «развернул спираль вооружений». В Бундестаге также напомнили о разногласиях по делу об отравлении Скрипалей, ДРСМД и по&#8230;			<div class="clr"></div>
		</div>
	</div>
</div>
<!--end seemore--><!--seemore-->
<div class="seemore">
<div class="blacktitle">
	<span>Читайте также</span>
	</div>		<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/97344-rossiya-chereschur-dobra-k-ssha" title="Россия чересчур добра к США?"><img width="100" height="75" src="/media/k2/items/cache/8cd36a4476f918755f0e4ec77f757eda_S.jpg" alt="Россия чересчур добра к США?"></a>
			<a class="title" href="/geopolitika/item/97344-rossiya-chereschur-dobra-k-ssha">Россия чересчур добра к США?</a>
			Как известно, серьезную долю бюджета Соединенных Штатов Америки составляет военный бюджет. При помощи невероятного количества денег здешнее руководство старается вооружить свою армию максимально современным вооружением. И, как мы привыкли слышать&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/97331-velichajshij-natsionalnyj-pozor-ameriki" title="Величайший национальный позор Америки"><img width="100" height="75" src="/media/k2/items/cache/c6eaa948c033c02f13ffc860b570a94f_S.jpg" alt="Величайший национальный позор Америки"></a>
			<a class="title" href="/geopolitika/item/97331-velichajshij-natsionalnyj-pozor-ameriki">Величайший национальный позор Америки</a>
			Простому русскому человеку сложно понять американцев. Взять хотя бы наши дни. Америка сейчас процветает. Её экономика находится в неплохой форме и, по некоторым признакам, готовится побить рекорд самого длинного бескризисного&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/97299-nikaraguanskij-kanal-rossiya-i-kitaj-mogut-peredelat-kartu-mira" title="Никарагуанский канал: Россия и Китай могут переделать карту мира"><img width="100" height="75" src="/media/k2/items/cache/3451298a90cde687cc88d831313c19c5_S.jpg" alt="Никарагуанский канал: Россия и Китай могут переделать карту мира"></a>
			<a class="title" href="/geopolitika/item/97299-nikaraguanskij-kanal-rossiya-i-kitaj-mogut-peredelat-kartu-mira">Никарагуанский канал: Россия и Китай могут переделать карту мира</a>
			Несколько лет назад в мире широко обсуждали грандиозный проект — Никарагуанский канал, он же "Великий трансокеанский канал Никарагуа". Этот канал, проходящий через территорию бедной латиноамериканской страны и соединяющий Тихий океан&#8230;			<div class="clr"></div>
		</div>
	</div>
</div>
<!--end seemore--><div class="twoleft"><div class="blacktitle">
	<span>Тема дня</span>
	</div>	<div class="podimg">
			<a href="/geopolitika/item/97422-amerika-izvinilas-pered-rossiej" title="Америка извинилась перед Россией"><img style="width:100%; height: auto;" src="/media/k2/items/cache/62a740b9ac2ef4e99d0b5f16f3218421_XL.jpg" alt="Америка извинилась перед Россией" /></a>
		<a class="title" href="/geopolitika/item/97422-amerika-izvinilas-pered-rossiej">Америка извинилась перед Россией</a>
			<div class="clr"></div>
			<p>Как известно одной из главных тем для новостей в последние годы является тема вездесущих русских хак...</p>
		</div>
</div><div class="tworight"><div class="blacktitle">
	<span>Фото</span>
	</div>	<div class="podimg">
			<a href="/stati/planeta-zemlya/udivitelnaya-priroda/item/96769-5-samykh-zrelishchnykh-novogodnikh-elok-mira" title="5 самых зрелищных новогодних елок мира"><img style="width:100%; height: auto;" src="/media/k2/items/cache/d9c5da9877ba5d2f1d77f90b474dd67f_XL.jpg" alt="5 самых зрелищных новогодних елок мира" /></a>
		<a class="title" href="/stati/planeta-zemlya/udivitelnaya-priroda/item/96769-5-samykh-zrelishchnykh-novogodnikh-elok-mira">5 самых зрелищных новогодних елок мира</a>
			<div class="clr"></div>
			<p>Неважно, какой вид за окном — лежат ли сугробы или стройными рядами стоят пальмы, — Новый год для вс...</p>
		</div>
</div>
<div class="clr"></div><div class="twoleft"><div class="blacktitle">
	<span>Опрос</span>
	</div>
<div class="poll" style="border:none; padding:1px;">

    <h4>Где Вы планируете отмечать Новый год?</h4>

<div id="polldiv_170">

<form action="/" method="post" name="poll_vote_170" id="poll_vote_170">
	<label for="mod_voteid852" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid852" value="852" alt="852"  />
			Дома в кругу семьи	</label>
		<label for="mod_voteid853" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid853" value="853" alt="853"  />
			Пойду в гости к друзьям, знакомым	</label>
		<label for="mod_voteid854" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid854" value="854" alt="854"  />
			Пойду в кафе, ресторан, клуб	</label>
		<label for="mod_voteid855" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid855" value="855" alt="855"  />
			Куда-нибудь поеду, за границу или по своей стране	</label>
		<label for="mod_voteid856" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid856" value="856" alt="856"  />
			Я не буду отмечать Новый год	</label>
		<div style="padding:2px;" id="poll_buttons_170" >	
	<input type="submit" id="submit_vote_170" name="task_button" class="btn btn-primary" value="Голосовать"  />
	</div>	
	<div id="poll_loading_170" style="display:none;">Обработка....	</div>		

	<input type="hidden" name="option" value="com_mijopolls" />
	<input type="hidden" name="id" value="170" />
		<input type="hidden" name="task" value="vote" />
	<div><input type="hidden" name="80f97ba046d66e99e565e94699af1b56" value="1" /></div></form>


<!-- End of #polldiv -->
</div>
<div id="poll_links" style="padding-top:5px; ">

		<a class="poll_result_link" href="/oprosy/170-gde-vy-planiruete-otmechat-novyj-god">Показать результаты »</a><br />
		
	
</div>
</div>
<p>&nbsp;</p></div><div class="tworight"><div class="blacktitle">
	<span>Анекдот дня</span>
	</div>    <div class="anekdot">
        <p>- Где ты пропадал? Давненько тебя не было видно. </p>
<p>- Был на курсах "Жизнь без мата". </p>
<p>- Да ну?! И как? </p>
<p>- Весьма раздосадован... Подите прочь...</p>    </div>
<a class="moduleCustomLink" href="/anekdoty" title="Еще »">Еще »</a>
</div>
<div class="clr"></div></div>                <div id="mc-container">
                <div id="mc-content">
                    <ul id="cackle-comments">
                    
                    </ul>
                </div>
                </div>
				<script type="text/javascript">
				cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: '28778', channel: "/geopolitika/item/97422-amerika-izvinilas-pered-rossiej" });
				document.getElementById('mc-container').innerHTML = '';
                (function() {
                  var mc = document.createElement('script');
                  mc.type = 'text/javascript';
                  mc.async = true;
                  mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
				</script>
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


		</div>
	<div id="sidright">
		
										<!-- Yandex.RTB R-A-235189-3 -->
<div id="yandex_rtb_R-A-235189-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-3",
                renderTo: "yandex_rtb_R-A-235189-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
<div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Infox</span>
	</div>
										<div id="infox_6308"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6308.renderTo("infox_6308");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6308";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6308");
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>24СМИ</span>
	</div>
										<div id="smi_teaser_10987">
    <center>
        <a rel="nofollow" href="https://24smi.info/?utm_source=informer_10987">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/0/b/10987.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Mediametrics</span>
	</div>
										<script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='90' data-type='img-rect' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='false' data-rows='3' data-inline='' data-fontfamily='roboto' data-border='false' data-borderwidth='1' data-place='' data-fontsize='15' data-lineheight=21 data-visiblerows=3 data-fontweight= data-fontalign= data-textposition="" data-fontfamilycurrent="roboto" data-period='online' data-alignment='vertical' data-country='ru'> </script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Самые популярные материалы</span>
	</div>	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/97344-rossiya-chereschur-dobra-k-ssha" title="Россия чересчур добра к США?"><img width="100" height="75" src="/media/k2/items/cache/8cd36a4476f918755f0e4ec77f757eda_S.jpg" alt="Россия чересчур добра к США?" /></a>
		<a class="title" href="/geopolitika/item/97344-rossiya-chereschur-dobra-k-ssha">Россия чересчур добра к США?</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/97331-velichajshij-natsionalnyj-pozor-ameriki" title="Величайший национальный позор Америки"><img width="100" height="75" src="/media/k2/items/cache/c6eaa948c033c02f13ffc860b570a94f_S.jpg" alt="Величайший национальный позор Америки" /></a>
		<a class="title" href="/geopolitika/item/97331-velichajshij-natsionalnyj-pozor-ameriki">Величайший национальный позор Америки</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/nauka/item/97336-k-chemu-privedjot-puteshestvie-so-skorostyu-sveta-uznali-uchenye" title="К чему приведёт путешествие со скоростью света, узнали ученые"><img width="100" height="75" src="/media/k2/items/cache/08314e7fe709fb31128575f679407f17_S.jpg" alt="К чему приведёт путешествие со скоростью света, узнали ученые" /></a>
		<a class="title" href="/novosti/nauka/item/97336-k-chemu-privedjot-puteshestvie-so-skorostyu-sveta-uznali-uchenye">К чему приведёт путешествие со скоростью света, узнали ученые</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/nauka/item/97338-teoriya-strun-predlozhila-novuyu-model-rasshireniya-vselennoj" title="Теория струн предложила новую модель расширения Вселенной"><img width="100" height="75" src="/media/k2/items/cache/66e6be03256567058096aad89322dec2_S.jpg" alt="Теория струн предложила новую модель расширения Вселенной" /></a>
		<a class="title" href="/novosti/nauka/item/97338-teoriya-strun-predlozhila-novuyu-model-rasshireniya-vselennoj">Теория струн предложила новую модель расширения Вселенной</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/97299-nikaraguanskij-kanal-rossiya-i-kitaj-mogut-peredelat-kartu-mira" title="Никарагуанский канал: Россия и Китай могут переделать карту мира"><img width="100" height="75" src="/media/k2/items/cache/3451298a90cde687cc88d831313c19c5_S.jpg" alt="Никарагуанский канал: Россия и Китай могут переделать карту мира" /></a>
		<a class="title" href="/geopolitika/item/97299-nikaraguanskij-kanal-rossiya-i-kitaj-mogut-peredelat-kartu-mira">Никарагуанский канал: Россия и Китай могут переделать карту мира</a>
			<div class="clr"></div>
		</div>
			</div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Материалы по теме</span>
	</div>	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/97079-chernye-dni-nastali-u-nashikh-blizhajshikh-sosedej" title=""Черные дни" настали у наших ближайших соседей"><img width="100" height="75" src="/media/k2/items/cache/132de07f42a92b0662ff976d03ea3015_S.jpg" alt="&quot;Черные дни&quot; настали у наших ближайших соседей" /></a>
		<a class="title" href="/geopolitika/item/97079-chernye-dni-nastali-u-nashikh-blizhajshikh-sosedej">"Черные дни" настали у наших ближайших соседей</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/97154-dlya-chego-na-samom-dele-khotyat-perepisat-konstitutsiyu-rf" title="Для чего на самом деле хотят переписать Конституцию РФ?"><img width="100" height="75" src="/media/k2/items/cache/4be0e884f82da1c3b40369bd188a4d90_S.jpg" alt="Для чего на самом деле хотят переписать Конституцию РФ?" /></a>
		<a class="title" href="/geopolitika/item/97154-dlya-chego-na-samom-dele-khotyat-perepisat-konstitutsiyu-rf">Для чего на самом деле хотят переписать Конституцию РФ?</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/97156-strashnyj-vrag-kotoryj-nezametno-unichtozhaet-naselenie-britanii" title="Страшный враг, который незаметно уничтожает население Британии"><img width="100" height="75" src="/media/k2/items/cache/4b38f894a6fbf294785f77412dee598d_S.jpg" alt="Страшный враг, который незаметно уничтожает население Британии" /></a>
		<a class="title" href="/geopolitika/item/97156-strashnyj-vrag-kotoryj-nezametno-unichtozhaet-naselenie-britanii">Страшный враг, который незаметно уничтожает население Британии</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/97344-rossiya-chereschur-dobra-k-ssha" title="Россия чересчур добра к США?"><img width="100" height="75" src="/media/k2/items/cache/8cd36a4476f918755f0e4ec77f757eda_S.jpg" alt="Россия чересчур добра к США?" /></a>
		<a class="title" href="/geopolitika/item/97344-rossiya-chereschur-dobra-k-ssha">Россия чересчур добра к США?</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/96897-pochemu-rossiyane-dolzhny-gorditsya-putinym-posle-bolshoj-press-konferentsii" title="Почему россияне должны гордиться Путиным после большой пресс-конференции?"><img width="100" height="75" src="/media/k2/items/cache/1c935c4f03ba9bdb56228952f7bc7df2_S.jpg" alt="Почему россияне должны гордиться Путиным после большой пресс-конференции?" /></a>
		<a class="title" href="/geopolitika/item/96897-pochemu-rossiyane-dolzhny-gorditsya-putinym-posle-bolshoj-press-konferentsii">Почему россияне должны гордиться Путиным после большой пресс-конференции?</a>
			<div class="clr"></div>
		</div>
			</div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Последние комментарии</span>
	</div>

<div class="custom"  >
	<div id="mc-last"> </div>
<p>
<script type="text/javascript">// <![CDATA[
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentRecent', id: 28778, size: '4'});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
// ]]></script>
</p></div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Мы в одноклассниках</span>
	</div>

<div class="custom"  >
	<div id="ok_group_widget"> </div>
<p>
<script>// <![CDATA[
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53159435239554",'{"width":300,"height":300}');
// ]]></script>
</p>
<p> </p></div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>МЫ ВКОНТАКТЕ</span>
	</div>
<div id="jlvkgroup73979802"></div>
<script type="text/javascript">
VK.Widgets.Group("jlvkgroup73979802", {mode: 0, wide: 0, width: "300", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 73979802);
</script>
<br></div>
<div class="clr"></div>


	</div>

	<div class="clr"></div>
	<!--end разделение на левую и правую часть сайта-->
	<!--футер-->
	<div id="footer">
		<a class="fotlogo" href="/"><img src="/templates/planet/images/fotlogo.png" alt=""></a>
		<div class="fottext">
			

<div class="custom"  >
	<p>Planet-today.ru – новостной портал о самых актуальных событиях, которые происходят сегодня на нашей планете.</p>
<p>При копировании материала, активная ссылка на наш сайт обязательна.</p>
<p>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</p></div>


		</div>
		<div class="fotmenu">
			<span>Planet Today</span>
			

<div class="custom"  >
	<p><a href="/planet-today/item/145-otkaz-ot-otvetstvennosti">Отказ от ответственности</a> <a href="/planet-today/item/146-usloviya-predostavleniya-informatsii">Условия предоставления информации</a> <a href="/planet-today/item/30149-politika-ispolzovaniya-cookies">Политика использования cookies</a></p>
<p><a href="/planet-today/item/12817-kontakty">Контакты</a> </p></div>

		</div>
		<a href="#" class="top">Top</a>
		<div class="fotmail">Email: <a href="mailto:planet-today@mail.ru">planet-today@mail.ru</a><div>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23818834&amp;from=informer"
   target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/23818834/3_0_62CAFFFF_42AAFFFF_0_pageviews"
                                       style="width:88px; height:31px; border:0;" alt="яндекс.ћетрика" title="яндекс.ћетрика: данные за сегодн€ (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="23818834" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
<script type="text/javascript" src="/templates/planet/lightbox/js/lightbox.min.js?1"></script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2755498", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2755498;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<a href="https://webmaster.yandex.ru/sqi?host=planet-today.ru"><img width="88" height="31" alt="" border="0" src="https://yandex.ru/cycounter?planet-today.ru&theme=dark&lang=ru"/></a>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t42.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23818834 = new Ya.Metrika({
                    id:23818834,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23818834" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
			</div></div>
	</div>
	<div class="fottextmobi">
		

<div class="custom"  >
	<p>Planet-today.ru – новостной портал о самых актуальных событиях, которые происходят сегодня на нашей планете.</p>
<p>При копировании материала, активная ссылка на наш сайт обязательна.</p>
<p>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</p></div>

	</div>
	<!--end футер-->
</div>
<!--<script async src="https://cdn.onthe.io/io.js/8Sj0p6s1OKrI"></script>-->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-82361301-1', 'auto');
	ga('send', 'pageview');

</script>
<script type="text/javascript" src="/templates/planet/like/likes.js?4"></script>
</body>
</html>
