﻿<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	  <base href="http://planet-today.ru/geopolitika/item/90264-kak-amerika-pokazala-es-kto-v-mire-khozyain" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Аналитика, геополитика, новости геополитики, политика, экспертные оценки" />
  <meta name="title" content="Как Америка показала ЕС, кто в мире хозяин" />
  <meta property="og:url" content="http://planet-today.ru/geopolitika/item/90264-kak-amerika-pokazala-es-kto-v-mire-khozyain" />
  <meta property="og:title" content="Как Америка показала ЕС, кто в мире хозяин" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="/media/k2/items/cache/608c5b8b3562c06cc42e151d1c983a68_XL.jpg" />
  <meta name="image" content="/media/k2/items/cache/608c5b8b3562c06cc42e151d1c983a68_XL.jpg" />
  <meta property="og:description" content="Положение европейских государств выглядит все более плачевно, в сравнении с их позициями предыдущих лет. А прошедшая встреча Жана-Клода Юнкера с Дональдом Трампом еще больше подчеркнула правдивость этого предположения. Создается впечатление, что Европа полностью осознала свою слабость перед Соединенными Штатами. А американский президент это хорошо понимает и продолжает развивать свой успех." />
  <meta name="description" content="Положение европейских государств выглядит все более плачевно, в сравнении с их позициями предыдущих лет. А прошедшая встреча Жана-Клода Юнкера с Дональдом Трампом еще больше подчеркнула правдивость этого предположения. Создается впечатление, что Европа полностью осознала свою слабость перед Соединенными Штатами. А американский президент это хорошо понимает и продолжает развивать свой успех." />
  <title>Как Америка показала ЕС, кто в мире хозяин</title>
  <link href="/templates/planet/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <style type="text/css">
div#poll_loading_153 {
	background: url(/media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <script src="//vk.com/js/api/openapi.js?87"></script>

  <link rel="stylesheet" title="default" href="/templates/planet/styles.css?1.3.84.14" type="text/css" />
  <link rel="stylesheet" title="default" href="/templates/planet/adaptive.css?1.21" type="text/css" />
  <script type="text/javascript" src="/templates/planet/js/rhinoslider-1.05.min.js"></script>
  <script type="text/javascript" src="/templates/planet/js/mousewheel.js?1.1"></script>
  <script type="text/javascript" src="/templates/planet/js/easing.js"></script>
  <script type="text/javascript" src="/templates/planet/js/jquery.slimscroll.min.js"></script>
  <script type="text/javascript" src="/templates/planet/js/adfox.asyn.code.ver3.js"></script>
  <script type="text/javascript" src="/templates/planet/js/adfox.asyn.code.scroll.js"></script>
  <script type="text/javascript">
	function add_favorite(a){title="Новости планеты",url="http://planet-today.ru/";try{eval("window.external.AddFa-vorite(url, title)".replace(/-/g,""))}catch(e){try{window.sidebar.addPanel(title,url,"")}catch(e){if("object"==typeof opera)return a.rel="sidebar",a.title=title,a.url=url,!0;alert("Нажмите Ctrl-D чтобы добавить страницу в закладки")}}return!1}jQuery(document).ready(function(){jQuery("#slider").rhinoslider({effect:"fade",controlsPlayPause:!1,showBullets:"never",showControls:"always"}),jQuery(".topmenu1 li").hover(function(){var e="#"+jQuery(this).attr("id");jQuery(e+"-down").length>0&&(jQuery(".topmenu2 .menu2-default").hide(),jQuery(".topmenu2 .menu3-container ul").hide(),jQuery(e+"-down").show(),jQuery(".topmenu2 .menu3-container").fadeIn())},function(){var e="#"+jQuery(this).attr("id");jQuery(e+"-down").length>0&&jQuery(".topmenu2 .menu2-default").hide()}),jQuery(".topmenu2").live("mouseleave",function(){jQuery(".topmenu2 .menu3-container").hide(),jQuery(".topmenu2 .menu2-default").fadeIn()})});
  </script>
	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=6uafX6ElCvcKLSgt"></script>
	<script type="text/javascript" src="//moe.video/js/replacer.js"></script><script>MoeVideo.Replacer({pin: 36545471});</script>
	<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/eebd5b18ebe07385242ee37947294f90_0.js" async></script>
	<script async type="text/javascript" src="//s.luxupcdnb.com/t/pb197767.js"></script>
	<script async type="text/javascript" src="//s.luxupcdnb.com/t/common_401.js"></script>
	<script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" site="2muik2z875p6uwj5p3a"></script>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2701160349702245",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<link property='' rel='stylesheet' href='//s.luxadv.com/cp/eur/cookies_policy.css' />
<script type='text/javascript'>
    _cookies_policy = {dark:1,bottom:1,text:'Этот сайт использует cookies для улучшения качества работы',link:'Подробнее...',href:'http://www.planet-today.ru/planet-today/item/30149-politika-ispolzovaniya-cookies',button:'Закрыть'};
</script>
<script async type='text/javascript' src='//s.luxadv.com/cp/eur/cookies_policy.js'></script>
<div id="page">
	<!--шапка-->
	<div id="top1">
		<div class="top1date">
		Четверг 26 июля 2018 года</div>
		<div class="top1link">
		<!--<span class="age18">18+</span><span>&#8226;</span>--><a onclick="return add_favorite(this);" href="http://planet-today.ru">Добавить в закладки</a><span>&#8226;</span>
		<a href="/sitemap" >Карта сайта</a><span>&#8226;</span><a href="/contacts" >Наши авторы</a><span>&#8226;</span><a href="/reklama" >Реклама на сайте</a><span>&#8226;</span><a href="/18-l" >18+</a>
		</div>
	</div>
	<div id="top2">
		<a class="logo" href="/"><img src="/templates/planet/images/logo.png" alt="Планета новостей"></a>
		<div class="advert-header">
		

<div class="custom"  >
	<p style="text-align: left;"> </p>
<p style="text-align: left;"><em>  С</em><em>амая великая победа – победа над своим       негативным мышлением. (Сократ)</em></p></div>

		</div>
		<div class="blocktopmobi">
		<form action="/search" method="get">
			<input name="search" class="spole" type="text" placeholder="Поиск по сайту...">
			<input name="option" value="com_rssearch" type="hidden">
			<input name="view" value="results" type="hidden">
			<input name="module_id" value="222" type="hidden">
			<input class="sbut" type="submit" value="">
			</form>
		<div class="icosoctext">Следите <br>за новостями</div>
		<div class="icosoc">
		

<div class="custom"  >
	<p>  <a title="Мы в Одноклассниках" href="https://ok.ru/planettodayru"><img src="/templates/planet/images/ok.png" alt="" /></a> <a title="Мы в Facebook" href="https://www.facebook.com/planettodayru/"><img src="/templates/planet/images/fb4.png" alt="" width="32" height="32" /> </a><a title="Мы в Twitter" href="https://twitter.com/PlanetTodayRu"><img src="/templates/planet/images/t.png" alt="" /></a> <a title="Мы в ВКонтакте" href="https://vk.com/planettodayru"><img src="/templates/planet/images/v.png" alt="" /></a> <a title="Наш RSS-канал" href="/rss2-0"><img src="/templates/planet/images/r.png" alt="" /></a></p></div>

		</div>
		</div>
	</div>
	<div id="gormenu">
		<div class="topmenu1">
			 <ul>
<li id="item-796"><a href="/novosti/v-mire" >В мире</a></li><li id="item-824"><a href="/novosti/politika" >Политика</a></li><li id="item-802"><a href="/novosti/ekonomika" >Экономика</a></li><li id="item-804"><a href="/novosti/obshchestvo" >Общество</a></li><li id="item-872"><a href="/novosti/obshchestvo/zdorove" title="Здоровье" >Здоровье</a></li><li id="item-839"><a href="/novosti/armiya" >Армия</a></li><li id="item-797"><a href="/novosti/nauka" >Наука</a></li><li id="item-798"><a href="/novosti/tekhnologii" >Технологии</a></li><li id="item-800"><a href="/novosti/avto" >Авто</a></li><li id="item-803"><a href="/novosti/proisshestviya" >Происшествия</a></li><li id="item-801"><a href="/novosti/kultura" >Культура</a></li><li id="item-886"><a href="/novosti/sport" >Спорт</a></li><li id="item-805"><a href="/novosti/press-relizy" >Новости компаний</a></li><div class="clr"></div></ul>
		</div>
		<!--навигация на мобильной версии-->
		<div class="mobnav">
		</div>
		<!--end навигация на мобильной версии-->
		<div class="topmenu2">
			 <div class="menu2-default">
				 <ul>
<li id="item-479"><a href="/" >Главная</a></li><li id="item-808"><a href="/novosti" title="Все новости" >Все новости</a></li><li id="item-860"><a href="/krizis-na-ukraine" title="Кризис на Украине" >Кризис на Украине</a></li><li id="item-859"><a href="/vojna-v-sirii" >Война в Сирии</a></li><li id="item-748" class="current active"><a href="/geopolitika" >Геополитика</a></li><li id="item-734" class="parent"><a href="/stati" >Статьи</a><ul><li id="item-769"><a href="/stati/finansy-i-krizis" >Финансы и кризис</a></li><li id="item-928"><a href="/stati/oruzhie" >Оружие</a></li><li id="item-737"><a href="/stati/vzglyad-na-istoriyu" >Взгляд на историю</a></li><li id="item-736"><a href="/stati/neobychnye-yavleniya" >Необычные явления</a></li><li id="item-735"><a href="/stati/interesno" >Интересные факты</a></li><li id="item-887"><a href="/stati/tajny-mira-i-cheloveka" >Тайны мира и человека</a></li><li id="item-739"><a href="/stati/zdorove" >Медицина</a></li><li id="item-752" class="parent"><a href="/stati/nauka-i-tekhnika" >Техника и производство</a><ul><li id="item-753"><a href="/stati/nauka-i-tekhnika/mobilnye-tekhnologii" >Мобильные технологии</a></li><li id="item-755"><a href="/stati/nauka-i-tekhnika/tekhnologii-dlya-doma" >Технологии для дома</a></li><li id="item-756"><a href="/stati/nauka-i-tekhnika/stroitelstvo-i-proizvodstvo" >Бизнес и производство</a></li><li id="item-754"><a href="/stati/nauka-i-tekhnika/obzory-novinok-hi-tech" >Обзоры новинок Hi-Tech</a></li><li id="item-759"><a href="/stati/nauka-i-tekhnika/avtoobzory" >Автообзоры</a></li></ul></li><li id="item-749" class="parent"><a href="/stati/istorii-uspekha" >Истории успеха</a><ul><li id="item-751"><a href="/stati/istorii-uspekha/kompanii" >Компании</a></li><li id="item-750"><a href="/stati/istorii-uspekha/lichnosti" >Личности</a></li></ul></li><li id="item-747" class="parent"><a href="/stati/planeta-zemlya" >Планета Земля</a><ul><li id="item-738"><a href="/stati/planeta-zemlya/pogoda-i-stikhii" >Климат</a></li><li id="item-744"><a href="/stati/planeta-zemlya/udivitelnaya-priroda" >Удивительная природа</a></li></ul></li><li id="item-758" class="parent"><a href="/stati/zhizn" >Жизнь</a><ul><li id="item-793"><a href="/stati/zhizn/puteshestviya" >Путешествия и отдых</a></li><li id="item-795"><a href="/stati/zhizn/istorii-iz-zhizni" >Советы из жизни</a></li><li id="item-794"><a href="/stati/zhizn/krasota" >Красота</a></li><li id="item-792"><a href="/stati/zhizn/moda-i-stil" >Мода и стиль</a></li></ul></li></ul></li><li id="item-888"><a href="/obzory-mirovykh-smi" >Обзор мировой прессы</a></li><li id="item-743"><a href="/oprosy" >Опросы</a></li><div class="clr"></div></ul>
			 </div>
			 <div class="menu3-container">
			 <ul id="item-802-down"><li><a href="/novosti/ekonomika/energetika" title="Энергетика">Энергетика</a></li><li><a href="/novosti/ekonomika/nedvizhimost" title="Недвижимость">Недвижимость</a></li><li><a href="/novosti/ekonomika/promyshlennost" title="Бизнес и АПК">Бизнес и АПК</a></li><li><a href="/novosti/ekonomika/finansy" title="Финансы">Финансы</a></li><li><a href="/novosti/ekonomika/makroekonomika" title="Макроэкономика">Макроэкономика</a></li><div class="clr"></div></ul><ul id="item-804-down"><li><a href="/novosti/obshchestvo/obrazovanie" title="Образование">Образование</a></li><li><a href="/novosti/obshchestvo/ekologiya" title="Экология">Экология</a></li><li><a href="/novosti/obshchestvo/pravo" title="Право">Право</a></li><li><a href="/novosti/obshchestvo/sotszashchita" title="Соцзащита">Соцзащита</a></li><li><a href="/novosti/obshchestvo/vne-politiki" title="Вне политики">Вне политики</a></li><div class="clr"></div></ul>
			 </div>
		</div>
	</div>
	<!--end шапка-->
			<!--speedbar-->
	<div class="speedbar">
			<span>Вы здесь: &#160;</span><a href="/">Главная</a>» <a href="/geopolitika">Геополитика</a>» <span>Как Америка показала ЕС, кто в мире хозяин</span>
	</div>
	<!--end speedbar-->
	<div class="clr"></div>
			<!--разделение на левую и правую часть сайта-->
	<div id="sidleft">
		<div id="system-message-container">
	</div>

	<!-- 474 --><!-- ads_active=true -->
<!--полная новость-->
<div class="fullstory">
	<h1>Как Америка показала ЕС, кто в мире хозяин</h1>
	   	<div class="autorshare">
		<span class="item-date">Четверг, 26 Июля 2018 11:17</span>
		<div class="share sharein">
		<script type="text/javascript">(function() {
		  if (window.pluso)if (typeof window.pluso.start == "function") return;
		  if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
		  }})();</script>
		<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
		<script type="text/javascript">
		jQuery(window).scroll(function(){
			var width=jQuery(document).width();
			var scroll=jQuery(document).scrollTop();
			var left=Math.ceil((width-1200)/2-60);
			//if (left<0) left=10;
			jQuery('.pluso-vertical').css('left',left);
			if (width>=1280 && scroll>380) jQuery('.pluso-vertical').show();
			else jQuery('.pluso-vertical').hide();
		});
		</script>
		<div class="pluso pluso-vertical" style="display:none" data-background="transparent" data-options="big,square,line,vertical,counter,theme=08" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
		</div>
	</div>
		<link rel="image_src" href="http://planet-today.ru/media/k2/items/cache/608c5b8b3562c06cc42e151d1c983a68_S.jpg" />
	<div class="sortsnews">
		
						<div class="imgandadv">
			<i class="fullscreen_icon"></i>
			<a href="/media/k2/items/cache/608c5b8b3562c06cc42e151d1c983a68_XL.jpg" data-title="Как Америка показала ЕС, кто в мире хозяин" class="modal" rel="lightbox" title="Нажмите для предварительного просмотра изображения">
				<img width="336" src="/media/k2/items/cache/608c5b8b3562c06cc42e151d1c983a68_S.jpg" alt="Как Америка показала ЕС, кто в мире хозяин">
			</a>
			<span class="img-copy">Фото из открытых источников</span>
			<div>          
										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Блок под фото Адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2701160349702245"
     data-ad-slot="6022444811"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
</div>
		</div>
						
			  	  	<p>Положение европейских государств выглядит все более плачевно, в сравнении с их позициями предыдущих лет. А прошедшая встреча Жана-Клода Юнкера с Дональдом Трампом еще больше подчеркнула правдивость этого предположения. Создается впечатление, что Европа полностью осознала свою слабость перед Соединенными Штатами. А американский президент это хорошо понимает и продолжает развивать свой успех.</p>
<p> </p>
<p>Судя по всему, заявления европейских лидеров о грядущей полной экономической независимости и стремлении самим выбирать путь развития так и останутся на уровне ничем не обоснованных заявлений. Ведь договоренности, которые были достигнуты между Трампом и Юнкером, больше напоминают ультимативные требования.</p>
<p> </p>
<p>Так, по итогам встречи политики договорились о том, что Европа придется создать терминал для обработки сжиженного газа из США. Учитывая тот факт, что на территории ЕС активно продвигается строительство «Северного потока-2», эта договоренность больше напоминает попытку откупиться от штатов. К тому же, теперь и поставки самого газа из США также было решено увеличить. Конечно же, стоимость транспортировки топлива из Северной Америки обойдется куда дороже, нежели из России. Но, видимо, Европа таким образом хочет показать свое стремление сотрудничать с американскими партнерами.</p>
<p> </p>
<p>Очевидно, что Трампу этого было недостаточно, и, дабы показать все свое превосходство, он предложил еще несколько «экономически выгодных» соглашений. Теперь Евросоюз получит возможность экспортировать большее количество сельскохозяйственной продукции из США. Возможно, это не то, чего хотели европейские фермеры, но, когда дело идет об «экономической независимости» кто же будет их спрашивать? Добился значительного успеха американский лидер и в поставках промышленной продукции. На эти товары уже в скором времени будут выравнены таможенные тарифы. А это уже тревожный звоночек для стран ЕС. Ведь до этого они длительное время не соглашались на такой шаг.</p>
<p> </p>
<p>И что же мы получаем в конечном итоге? Неясно какими доводами руководствовался Трамп, но он смог полностью склонить экономику ЕС в свою пользу. Для Европы – это безусловно поражение. Для Дональда Трампа демонстрация своей безоговорочного превосходства – это отличная заявка на грядущие выборы в конгресс. Ведь, в отличие от своих предшественников, нынешний президент раз за разом выполняет данные в избирательной гонке обещания. И если в ближайшее время ничего не произойдет, Трамп продолжит гнуть свою линию, а Европа, покорно склонив голову, будет соглашаться на любые унизительные требования.</p>
	  	  	</div>
	<div class="clr"></div>
	
	<div class="pluso-only-mobile">
	<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
	</div>
	
	          

<div class="custom"  >
	<div class="only-large">
<p><a href="https://zen.yandex.ru/media/planettoday" target="_blank" rel="nofollow"><img src="/images/banners/ZenYandex.jpg" alt="Яндекс.Дзен" /></a></p>
</div></div>
	<div class="aina2">
          <div>
										<!-- Yandex.RTB R-A-235189-1 -->
<div id="yandex_rtb_R-A-235189-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-1",
                renderTo: "yandex_rtb_R-A-235189-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div><div>
										<!-- Yandex.RTB R-A-235189-2 -->
<div id="yandex_rtb_R-A-235189-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-2",
                renderTo: "yandex_rtb_R-A-235189-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div></div>
   
	
	 
  		<div class="newsinfos">
		<a href="/geopolitika/itemlist/user/449-kornienkodmitriy">Корниенко Дмитрий</a> Опубликовано в <a href="/geopolitika">Геополитика</a> &nbsp;  Теги
	  		    <a href="/geopolitika/itemlist/tag/геополитика">геополитика</a>
		    	  	</div>
	 <!--место под рекламу-->
<div class="reklama1">
	<div class="test1">    </div>
</div>
<div class="clr"></div>
<!--end место под рекламу-->
</div>
<!--end полная новость -->
          <div class="center-article-bottom"><!--seemore-->
<div class="seemore">
<div class="blacktitle">
	<span>Главное за сутки</span>
	</div>		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/v-mire/item/90243-prinyatie-krymskoj-deklaratsii-dokazyvaet-chto-ssha-zhivut-v-inoj-realnosti" title="Принятие "крымской декларации" доказывает, что США живут в иной реальности"><img width="100" height="75" src="/media/k2/items/cache/6b7e1beafdb18d23f3f0c233c5ff6ca2_S.jpg" alt="Принятие &quot;крымской декларации&quot; доказывает, что США живут в иной реальности"></a>
			<a class="title" href="/novosti/v-mire/item/90243-prinyatie-krymskoj-deklaratsii-dokazyvaet-chto-ssha-zhivut-v-inoj-realnosti">Принятие "крымской декларации" доказывает, что США живут в иной реальности</a>
			Соединенные Штаты, выступая с заявлениями по Крыму, лишь пытаются оперировать международно-правовыми актами, которые и легли в основу возвращения полуострова в состав России. Этот факт доказывает, что США пребывают в "иной&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/tekhnologii/item/90251-tsukerberg-poteryal-pochti-17-mlrd-dollarov-v-rezultate-padeniya-aktsij-facebook" title="Цукерберг потерял почти 17 млрд долларов в результате падения акций Facebook"><img width="100" height="75" src="/media/k2/items/cache/d67b016916022c90524a6654e9c20cc6_S.jpg" alt="Цукерберг потерял почти 17 млрд долларов в результате падения акций Facebook"></a>
			<a class="title" href="/novosti/tekhnologii/item/90251-tsukerberg-poteryal-pochti-17-mlrd-dollarov-v-rezultate-padeniya-aktsij-facebook">Цукерберг потерял почти 17 млрд долларов в результате падения акций Facebook</a>
			Основатель социальной сети Facebook Марк Цукерберг стал беднее почти на семнадцать миллиардов американских долларов после того, как принадлежащие ему акции FB резко упали в цене на двадцать процентов. Об этом&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/obshchestvo/pravo/item/90245-belorusam-i-ukraintsam-mogut-uprostit-poluchenie-rossijskogo-grazhdanstva" title="Белорусам и украинцам могут упростить получение российского гражданства"><img width="100" height="75" src="/media/k2/items/cache/e7d3156156bbc2668d21372918e3bf8a_S.jpg" alt="Белорусам и украинцам могут упростить получение российского гражданства"></a>
			<a class="title" href="/novosti/obshchestvo/pravo/item/90245-belorusam-i-ukraintsam-mogut-uprostit-poluchenie-rossijskogo-grazhdanstva">Белорусам и украинцам могут упростить получение российского гражданства</a>
			МВД РФ работает над законопроектом, которым предлагается освободить белорусов и "близких по менталитету к россиянам" украинцев от собеседования на русском языке при получении гражданства России, сообщили РИА Новости в пресс-центре&#8230;			<div class="clr"></div>
		</div>
	</div>
</div>
<!--end seemore--><!--seemore-->
<div class="seemore">
<div class="blacktitle">
	<span>Читайте также</span>
	</div>		<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/90005-prestuplenie-bez-nakazaniya-natalya-poklonskaya-snova-proyavila-kharakter" title=""Преступление" без наказания? Наталья Поклонская снова проявила характер"><img width="100" height="75" src="/media/k2/items/cache/7b2f3f02d8f1982bfe7782d5d24daed8_S.jpg" alt="&quot;Преступление&quot; без наказания? Наталья Поклонская снова проявила характер"></a>
			<a class="title" href="/geopolitika/item/90005-prestuplenie-bez-nakazaniya-natalya-poklonskaya-snova-proyavila-kharakter">"Преступление" без наказания? Наталья Поклонская снова проявила характер</a>
			Депутат Государственной думы Наталья Поклонская уже не раз демонстрировала свое упорство. Совсем недавно она отказалась стоя поприветствовать американскую делегацию, посетившую российский парламент. Теперь же политик решила саботировать закон об увеличении&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/89955-prozrenie-v-latvii-a-ved-v-sovetskoe-vremya-my-luchshe-zhili" title="Прозрение в Латвии: А ведь в советское время мы лучше жили!"><img width="100" height="75" src="/media/k2/items/cache/48d6f1d94616e55809b14bf03eebcdb5_S.jpg" alt="Прозрение в Латвии: А ведь в советское время мы лучше жили!"></a>
			<a class="title" href="/geopolitika/item/89955-prozrenie-v-latvii-a-ved-v-sovetskoe-vremya-my-luchshe-zhili">Прозрение в Латвии: А ведь в советское время мы лучше жили!</a>
			Миф о «советской оккупации» начал трещать по швам в евроинтегрировавшейся до вымирания жителей Латвии. Причём бьют по этому мифу вовсе не этнические русские, а самые что ни на есть латыши.&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/89958-rossiyu-zhdet-bolshoj-referendum" title="Россию ждет большой референдум?"><img width="100" height="75" src="/media/k2/items/cache/7f9164c603c3e3a81e8a0650354920d6_S.jpg" alt="Россию ждет большой референдум?"></a>
			<a class="title" href="/geopolitika/item/89958-rossiyu-zhdet-bolshoj-referendum">Россию ждет большой референдум?</a>
			Новость о поднятии пенсионного возраста в России породила немало недовольств в обществе. И многие из них направлены не столько на само намеченное в будущем изменение, сколько на представителей парламентского большинства,&#8230;			<div class="clr"></div>
		</div>
	</div>
</div>
<!--end seemore--><div class="twoleft"><div class="blacktitle">
	<span>Тема дня</span>
	</div>	<div class="podimg">
			<a href="/geopolitika/item/90264-kak-amerika-pokazala-es-kto-v-mire-khozyain" title="Как Америка показала ЕС, кто в мире хозяин"><img style="width:100%; height: auto;" src="/media/k2/items/cache/608c5b8b3562c06cc42e151d1c983a68_XL.jpg" alt="Как Америка показала ЕС, кто в мире хозяин" /></a>
		<a class="title" href="/geopolitika/item/90264-kak-amerika-pokazala-es-kto-v-mire-khozyain">Как Америка показала ЕС, кто в мире хозяин</a>
			<div class="clr"></div>
			<p>Положение европейских государств выглядит все более плачевно, в сравнении с их позициями предыдущих ...</p>
		</div>
</div><div class="tworight"><div class="blacktitle">
	<span>Фото</span>
	</div>	<div class="podimg">
			<a href="/stati/planeta-zemlya/udivitelnaya-priroda/item/90169-a-vy-byvali-v-islandii-videli-kraternoe-ozero-kerid" title="А вы бывали в Исландии? Видели кратерное озеро Керид?"><img style="width:100%; height: auto;" src="/media/k2/items/cache/7e83ab33a06d8fbf2fd88990746b5f43_XL.jpg" alt="А вы бывали в Исландии? Видели кратерное озеро Керид?" /></a>
		<a class="title" href="/stati/planeta-zemlya/udivitelnaya-priroda/item/90169-a-vy-byvali-v-islandii-videli-kraternoe-ozero-kerid">А вы бывали в Исландии? Видели кратерное озеро Керид?</a>
			<div class="clr"></div>
			<p>Расположенное в юго-западной части Исландии, кратерное озеро Керид является уникальным по своему про...</p>
		</div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="blacktitle">
	<span>Интернет и СМИ</span>
	</div>
										<div id="smi_teaser_10988">
    <center>
        <a rel="nofollow" href="https://24smi.info/?utm_source=informer_10988">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/2/e/10988.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>		
</div>
<div class="clr"></div>
										<div id="infox_6307"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6307.renderTo("infox_6307");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6307";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6307");
</script>		
<div class="twoleft"><div class="blacktitle">
	<span>Опрос</span>
	</div>
<div class="poll" style="border:none; padding:1px;">

    <h4>Как власти справляются с последствиями стихий в вашем городе?</h4>

<div id="polldiv_153">

<form action="/" method="post" name="poll_vote_153" id="poll_vote_153">
	<label for="mod_voteid767" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid767" value="767" alt="767"  />
			Нормально. Оперативно и грамотно	</label>
		<label for="mod_voteid768" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid768" value="768" alt="768"  />
			Ужасно, ничего не делают	</label>
		<label for="mod_voteid769" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid769" value="769" alt="769"  />
			Хорошо, но медленно раскачиваются	</label>
		<label for="mod_voteid770" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid770" value="770" alt="770"  />
			Стихию нужно не устранять, а готовиться. С этим плохо	</label>
		<label for="mod_voteid771" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid771" value="771" alt="771"  />
			А у нас не было никаких стихий	</label>
		<div style="padding:2px;" id="poll_buttons_153" >	
	<input type="submit" id="submit_vote_153" name="task_button" class="btn btn-primary" value="Голосовать"  />
	</div>	
	<div id="poll_loading_153" style="display:none;">Обработка....	</div>		

	<input type="hidden" name="option" value="com_mijopolls" />
	<input type="hidden" name="id" value="153" />
		<input type="hidden" name="task" value="vote" />
	<div><input type="hidden" name="a760ea8a895c7433a4978b365e49650e" value="1" /></div></form>


<!-- End of #polldiv -->
</div>
<div id="poll_links" style="padding-top:5px; ">

		<a class="poll_result_link" href="/oprosy/153-kak-vlasti-spravlyayutsya-s-posledstviyami-stikhij-v-vashem-gorode">Показать результаты »</a><br />
		
	
</div>
</div>
<p>&nbsp;</p></div><div class="tworight"><div class="blacktitle">
	<span>Анекдот дня</span>
	</div>    <div class="anekdot">
        <p>Даже в сказках, где всё возможно, Василиса Прекрасная и Василиса Премудрая - это две разные Василисы.</p>    </div>
<a class="moduleCustomLink" href="/anekdoty" title="Еще »">Еще »</a>
</div>
<div class="clr"></div></div>                <div id="mc-container">
                <div id="mc-content">
                    <ul id="cackle-comments">
                    
                    </ul>
                </div>
                </div>
				<script type="text/javascript">
				cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: '28778', channel: "/geopolitika/item/90264-kak-amerika-pokazala-es-kto-v-mire-khozyain" });
				document.getElementById('mc-container').innerHTML = '';
                (function() {
                  var mc = document.createElement('script');
                  mc.type = 'text/javascript';
                  mc.async = true;
                  mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
				</script>
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


		</div>
	<div id="sidright">
		<div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Самые популярные материалы</span>
	</div>	<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/obshchestvo/zdorove/item/89999-kardiologi-nazvali-samyj-vrednyj-dlya-tela-cheloveka-napitok" title="Кардиологи назвали самый вредный для тела человека напиток"><img width="100" height="75" src="/media/k2/items/cache/6994acd5b5bbd3419de83e5a66223555_S.jpg" alt="Кардиологи назвали самый вредный для тела человека напиток" /></a>
		<a class="title" href="/novosti/obshchestvo/zdorove/item/89999-kardiologi-nazvali-samyj-vrednyj-dlya-tela-cheloveka-napitok">Кардиологи назвали самый вредный для тела человека напиток</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/90005-prestuplenie-bez-nakazaniya-natalya-poklonskaya-snova-proyavila-kharakter" title=""Преступление" без наказания? Наталья Поклонская снова проявила характер"><img width="100" height="75" src="/media/k2/items/cache/7b2f3f02d8f1982bfe7782d5d24daed8_S.jpg" alt="&quot;Преступление&quot; без наказания? Наталья Поклонская снова проявила характер" /></a>
		<a class="title" href="/geopolitika/item/90005-prestuplenie-bez-nakazaniya-natalya-poklonskaya-snova-proyavila-kharakter">"Преступление" без наказания? Наталья Поклонская снова проявила характер</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/89955-prozrenie-v-latvii-a-ved-v-sovetskoe-vremya-my-luchshe-zhili" title="Прозрение в Латвии: А ведь в советское время мы лучше жили!"><img width="100" height="75" src="/media/k2/items/cache/48d6f1d94616e55809b14bf03eebcdb5_S.jpg" alt="Прозрение в Латвии: А ведь в советское время мы лучше жили!" /></a>
		<a class="title" href="/geopolitika/item/89955-prozrenie-v-latvii-a-ved-v-sovetskoe-vremya-my-luchshe-zhili">Прозрение в Латвии: А ведь в советское время мы лучше жили!</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/89958-rossiyu-zhdet-bolshoj-referendum" title="Россию ждет большой референдум?"><img width="100" height="75" src="/media/k2/items/cache/7f9164c603c3e3a81e8a0650354920d6_S.jpg" alt="Россию ждет большой референдум?" /></a>
		<a class="title" href="/geopolitika/item/89958-rossiyu-zhdet-bolshoj-referendum">Россию ждет большой референдум?</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/stati/finansy-i-krizis/item/90098-mezhdunarodnaya-torgovaya-vojna-dala-pervye-plody-kitaj-uzhe-postradal-chto-zhdet-rossiyu" title="Международная торговая война дала первые плоды. Китай уже пострадал, что ждет Россию?"><img width="100" height="75" src="/media/k2/items/cache/de0f350bb6e1931bc48c7491630c249b_S.jpg" alt="Международная торговая война дала первые плоды. Китай уже пострадал, что ждет Россию?" /></a>
		<a class="title" href="/stati/finansy-i-krizis/item/90098-mezhdunarodnaya-torgovaya-vojna-dala-pervye-plody-kitaj-uzhe-postradal-chto-zhdet-rossiyu">Международная торговая война дала первые плоды. Китай уже пострадал, что ждет Россию?</a>
			<div class="clr"></div>
		</div>
			</div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Материалы по теме</span>
	</div>	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/89622-tsena-predatelstva-pro-raspad-sssr-pod-neobychnym-uglom-zreniya" title="Цена предательства. Про распад СССР под необычным углом зрения"><img width="100" height="75" src="/media/k2/items/cache/5843c2c90019f7e7fd0236288e0be186_S.jpg" alt="Цена предательства. Про распад СССР под необычным углом зрения" /></a>
		<a class="title" href="/geopolitika/item/89622-tsena-predatelstva-pro-raspad-sssr-pod-neobychnym-uglom-zreniya">Цена предательства. Про распад СССР под необычным углом зрения</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/90005-prestuplenie-bez-nakazaniya-natalya-poklonskaya-snova-proyavila-kharakter" title=""Преступление" без наказания? Наталья Поклонская снова проявила характер"><img width="100" height="75" src="/media/k2/items/cache/7b2f3f02d8f1982bfe7782d5d24daed8_S.jpg" alt="&quot;Преступление&quot; без наказания? Наталья Поклонская снова проявила характер" /></a>
		<a class="title" href="/geopolitika/item/90005-prestuplenie-bez-nakazaniya-natalya-poklonskaya-snova-proyavila-kharakter">"Преступление" без наказания? Наталья Поклонская снова проявила характер</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/89679-pensionnaya-reforma-v-rossii-mozhet-privesti-k-kollapsu-vsej-politicheskoj-sistemy" title="«Пенсионная реформа» в России может привести к коллапсу всей политической системы"><img width="100" height="75" src="/media/k2/items/cache/7711045c335a5d65d444c3b1f274a52b_S.jpg" alt="&laquo;Пенсионная реформа&raquo; в России может привести к коллапсу всей политической системы" /></a>
		<a class="title" href="/geopolitika/item/89679-pensionnaya-reforma-v-rossii-mozhet-privesti-k-kollapsu-vsej-politicheskoj-sistemy">«Пенсионная реформа» в России может привести к коллапсу всей политической системы</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/krizis-na-ukraine/item/89694-gorbatogo-mogila-ispravit-ili-chego-dobilas-ukraina" title="Горбатого могила исправит, или чего добилась Украина"><img width="100" height="75" src="/media/k2/items/cache/520799b90922060d489afeee50c0ece0_S.jpg" alt="Горбатого могила исправит, или чего добилась Украина" /></a>
		<a class="title" href="/krizis-na-ukraine/item/89694-gorbatogo-mogila-ispravit-ili-chego-dobilas-ukraina">Горбатого могила исправит, или чего добилась Украина</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/89867-eshche-odin-povod-gorditsya-prezidentom-ili-kak-putin-amerikantsam-intervyu-daval" title="Еще один повод гордиться президентом, или как Путин американцам интервью давал"><img width="100" height="75" src="/media/k2/items/cache/872c3b361a6ff2e7194135f3db42594c_S.jpg" alt="Еще один повод гордиться президентом, или как Путин американцам интервью давал" /></a>
		<a class="title" href="/geopolitika/item/89867-eshche-odin-povod-gorditsya-prezidentom-ili-kak-putin-amerikantsam-intervyu-daval">Еще один повод гордиться президентом, или как Путин американцам интервью давал</a>
			<div class="clr"></div>
		</div>
			</div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Infox.sg</span>
	</div>
										<div id="infox_6308"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6308.renderTo("infox_6308");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6308";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6308");
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>24СМИ</span>
	</div>
										<div id="smi_teaser_10987">
    <center>
        <a rel="nofollow" href="https://24smi.info/?utm_source=informer_10987">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/0/b/10987.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Новости партнеров</span>
	</div>

<div class="custom"  >
	<p><img style="float: left;" src="/images/banners/Med-100-75.jpg" alt="" /></p>
<p><a class="title" style="margin: 0px; padding: 0px; outline: none; color: #126c9d; display: block; font-size: 14px; font-family: 'Open Sans Condensed'; line-height: 21px; text-transform: uppercase; font-weight: bold;" href="http://med-heal.ru/archives/13235" rel="nofollow href="/> Какие недуги лечат занятия любовью?</a></p>
<p> </p>
<p> </p>
<p> </p>
<p style="font-size: 12.16px;"><img style="float: left;" src="/images/banners/QQ-100-75.jpg" alt="" /></p>
<p style="font-size: 12.16px;"><a class="title" style="margin: 0px; padding: 0px; outline: none; color: #126c9d; display: block; font-size: 14px; font-family: 'Open Sans Condensed'; line-height: 21px; text-transform: uppercase; font-weight: bold;" href="http://qqnews.ru/allnews/iz-miss-amerika-isklyuchili-defile-v-kupalnikah-i-vechernih-platyah-32655.html" rel="nofollow href="/> Из «Мисс Америка» исключили дефиле в купальниках</a></p>
<p>  </p>
<p> </p>
<p style="font-size: 12.16px;"><img style="float: left;" src="/images/banners/Klady-100-75.jpg" alt="" /></p>
<p style="font-size: 12.16px;"><a class="title" style="margin: 0px; padding: 0px; outline: none; color: #126c9d; display: block; font-size: 14px; font-family: 'Open Sans Condensed'; line-height: 21px; text-transform: uppercase; font-weight: bold;" href="http://klady.info/news/klad-tsenoj-v-million-funtov-sterlingov-najden-v-lyubimom-magazine-zheny-cherchillya/" rel="nofollow href="/> В Англии найден клад стоимостью 1 миллион фунтов </a></p>
<p>  </p>
<p> </p>
<p style="font-size: 12.16px;"><img style="float: left;" src="/images/banners/Drim-100-75.jpg" alt="" /></p>
<p style="font-size: 12.16px;"><a class="title" style="margin: 0px; padding: 0px; outline: none; color: #126c9d; display: block; font-size: 14px; font-family: 'Open Sans Condensed'; line-height: 21px; text-transform: uppercase; font-weight: bold;" href="http://drimtim.ru/6-samyx-strannyx-faktov-kotorye-ne-ukladyvayutsya-v-golove.html" rel="nofollow href="/> 6 самых странных фактов, которые не укладываются в голове</a></p>
<p> </p>
<p> </p>
<p style="font-size: 12.16px;"><img style="float: left;" src="/images/banners/Traveller-100-75.jpg" alt="" /></p>
<p style="font-size: 12.16px;"><a class="title" style="margin: 0px; padding: 0px; outline: none; color: #126c9d; display: block; font-size: 14px; font-family: 'Open Sans Condensed'; line-height: 21px; text-transform: uppercase; font-weight: bold;" href="http://newstraveller.ru/tailand-vozglavil-rejjting-samykh-opasnykh-dlya-turistov-stran/" rel="nofollow href="/> Эксперты назвали самую опасную для туристов страну</a></p>
<p> </p>
<p> </p></div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Последние комментарии</span>
	</div>

<div class="custom"  >
	<div id="mc-last"> </div>
<p>
<script type="text/javascript">// <![CDATA[
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentRecent', id: 28778, size: '4'});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
// ]]></script>
</p></div>
</div>
<div class="clr"></div><div class="custom_">
	<div id="ok_group_widget"> </div>
<p>
<script>// <![CDATA[
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53159435239554",'{"width":300,"height":300}');
// ]]></script>
</p>
<p> </p></div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>МЫ ВКОНТАКТЕ</span>
	</div>
<div id="jlvkgroup73979802"></div>
<script type="text/javascript">
VK.Widgets.Group("jlvkgroup73979802", {mode: 0, wide: 0, width: "300", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 73979802);
</script>
<br></div>
<div class="clr"></div>


	</div>

	<div class="clr"></div>
	<!--end разделение на левую и правую часть сайта-->
	<!--футер-->
	<div id="footer">
		<a class="fotlogo" href="/"><img src="/templates/planet/images/fotlogo.png" alt=""></a>
		<div class="fottext">
			

<div class="custom"  >
	<p>Planet-today.ru – новостной портал о самых актуальных событиях, которые происходят сегодня на нашей планете.</p>
<p>При копировании материала, активная ссылка на наш сайт обязательна.</p>
<p>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</p></div>


		</div>
		<div class="fotmenu">
			<span>Planet Today</span>
			

<div class="custom"  >
	<p><a href="/planet-today/item/145-otkaz-ot-otvetstvennosti">Отказ от ответственности</a> <a href="/planet-today/item/146-usloviya-predostavleniya-informatsii">Условия предоставления информации</a> <a href="/planet-today/item/30149-politika-ispolzovaniya-cookies">Политика использования cookies</a></p>
<p><a href="/planet-today/item/12817-kontakty">Контакты</a> </p></div>

		</div>
		<a href="#" class="top">Top</a>
		<div class="fotmail">Email: <a href="mailto:planet-today@mail.ru">planet-today@mail.ru</a><div>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23818834&amp;from=informer"
   target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/23818834/3_0_62CAFFFF_42AAFFFF_0_pageviews"
                                       style="width:88px; height:31px; border:0;" alt="яндекс.ћетрика" title="яндекс.ћетрика: данные за сегодн€ (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="23818834" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
<script type="text/javascript" src="/templates/planet/lightbox/js/lightbox.min.js?1"></script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2755498", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2755498;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t42.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23818834 = new Ya.Metrika({
                    id:23818834,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23818834" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
			</div></div>
	</div>
	<div class="fottextmobi">
		

<div class="custom"  >
	<p>Planet-today.ru – новостной портал о самых актуальных событиях, которые происходят сегодня на нашей планете.</p>
<p>При копировании материала, активная ссылка на наш сайт обязательна.</p>
<p>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</p></div>

	</div>
	<!--end футер-->
</div>
<script async src="https://cdn.onthe.io/io.js/8Sj0p6s1OKrI"></script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-82361301-1', 'auto');
	ga('send', 'pageview');

</script>
<script type="text/javascript" src="/templates/planet/like/likes.js?4"></script>
</body>
</html>
