﻿<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	  <base href="http://planet-today.ru/geopolitika/item/82770-sblizhenie-nato-i-shvetsii-zashchita-ot-rossijskoj-ugrozy-ili-totalnyj-kontrol-baltiki" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Аналитика, геополитика, новости геополитики, политика, экспертные оценки" />
  <meta name="title" content="Сближение НАТО и Швеции - защита от «российской угрозы»  или тотальный контроль Балтики?" />
  <meta property="og:url" content="http://planet-today.ru/geopolitika/item/82770-sblizhenie-nato-i-shvetsii-zashchita-ot-rossijskoj-ugrozy-ili-totalnyj-kontrol-baltiki" />
  <meta property="og:title" content="Сближение НАТО и Швеции - защита от «российской угрозы»  или тотальный контроль Балтики?" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="/media/k2/items/cache/9c33a9109eb467902e09fd1260b969c7_XL.jpg" />
  <meta name="image" content="/media/k2/items/cache/9c33a9109eb467902e09fd1260b969c7_XL.jpg" />
  <meta property="og:description" content="Ссылаясь на необходимость защититься от «российской угрозы», созданной воссоединением Крыма с Россией и войной в Донбассе, Стокгольм и НАТО ещё в 2014 году подписали меморандум о взаимопонимании, позволяющий натовским войскам размещаться на шведской  территории в случае возникновения «стратегической необходимости». " />
  <meta name="description" content="Ссылаясь на необходимость защититься от «российской угрозы», созданной воссоединением Крыма с Россией и войной в Донбассе, Стокгольм и НАТО ещё в 2014 году подписали меморандум о взаимопонимании, позволяющий натовским войскам размещаться на шведской  территории в случае возникновения «стратегической необходимости». " />
  <title>Сближение НАТО и Швеции - защита от «российской угрозы»  или тотальный контроль Балтики?</title>
  <link href="/templates/planet/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://planet-today.ru/components/com_allvideoshare/css/allvideoshare.css" type="text/css" media="screen" />
  <link rel="stylesheet" href="http://planet-today.ru/components/com_allvideoshare/css/allvideoshareupdate.css" type="text/css" media="screen" />
  <style type="text/css">
div#poll_loading_131 {
	background: url(/media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>
  <script src="//vk.com/js/api/openapi.js?87"></script>

  <link rel="stylesheet" title="default" href="/templates/planet/styles.css?1.3.84.14" type="text/css" />
  <link rel="stylesheet" title="default" href="/templates/planet/adaptive.css?1.21" type="text/css" />
  <script type="text/javascript" src="/templates/planet/js/rhinoslider-1.05.min.js"></script>
  <script type="text/javascript" src="/templates/planet/js/mousewheel.js?1.1"></script>
  <script type="text/javascript" src="/templates/planet/js/easing.js"></script>
  <script type="text/javascript" src="/templates/planet/js/jquery.slimscroll.min.js"></script>
  <script type="text/javascript" src="/templates/planet/js/adfox.asyn.code.ver3.js"></script>
  <script type="text/javascript" src="/templates/planet/js/adfox.asyn.code.scroll.js"></script>
  <script type="text/javascript">
	function add_favorite(a){title="Новости планеты",url="http://planet-today.ru/";try{eval("window.external.AddFa-vorite(url, title)".replace(/-/g,""))}catch(e){try{window.sidebar.addPanel(title,url,"")}catch(e){if("object"==typeof opera)return a.rel="sidebar",a.title=title,a.url=url,!0;alert("Нажмите Ctrl-D чтобы добавить страницу в закладки")}}return!1}jQuery(document).ready(function(){jQuery("#slider").rhinoslider({effect:"fade",controlsPlayPause:!1,showBullets:"never",showControls:"always"}),jQuery(".topmenu1 li").hover(function(){var e="#"+jQuery(this).attr("id");jQuery(e+"-down").length>0&&(jQuery(".topmenu2 .menu2-default").hide(),jQuery(".topmenu2 .menu3-container ul").hide(),jQuery(e+"-down").show(),jQuery(".topmenu2 .menu3-container").fadeIn())},function(){var e="#"+jQuery(this).attr("id");jQuery(e+"-down").length>0&&jQuery(".topmenu2 .menu2-default").hide()}),jQuery(".topmenu2").live("mouseleave",function(){jQuery(".topmenu2 .menu3-container").hide(),jQuery(".topmenu2 .menu2-default").fadeIn()})});
  </script>
	<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=6uafX6ElCvcKLSgt"></script>
	<script type="text/javascript" src="//moe.video/js/replacer.js"></script><script>MoeVideo.Replacer({pin: 36545471});</script>
	<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/eebd5b18ebe07385242ee37947294f90_0.js" async></script>
	<script async type="text/javascript" src="//s.luxupcdnb.com/t/pb197767.js"></script>
	<script async type="text/javascript" src="//s.luxupcdnb.com/t/common_401.js"></script>
	<script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" site="2muik2z875p6uwj5p3a"></script>
	</head>
<body>
<link property='' rel='stylesheet' href='//s.luxadv.com/cp/eur/cookies_policy.css' />
<script type='text/javascript'>
    _cookies_policy = {dark:1,bottom:1,text:'Этот сайт использует cookies для улучшения качества работы',link:'Подробнее...',href:'http://www.planet-today.ru/planet-today/item/30149-politika-ispolzovaniya-cookies',button:'Закрыть'};
</script>
<script async type='text/javascript' src='//s.luxadv.com/cp/eur/cookies_policy.js'></script>
<div id="page">
	<!--шапка-->
	<div id="top1">
		<div class="top1date">
		Воскресенье 11 февраля 2018 года</div>
		<div class="top1link">
		<!--<span class="age18">18+</span><span>&#8226;</span>--><a onclick="return add_favorite(this);" href="http://planet-today.ru">Добавить в закладки</a><span>&#8226;</span>
		<a href="/sitemap" >Карта сайта</a><span>&#8226;</span><a href="/contacts" >Наши авторы</a><span>&#8226;</span><a href="/reklama" >Реклама на сайте</a><span>&#8226;</span><a href="/18-l" >18+</a>
		</div>
	</div>
	<div id="top2">
		<a class="logo" href="/"><img src="/templates/planet/images/logo.png" alt="Планета новостей"></a>
		<div class="advert-header">
		

<div class="custom"  >
	<p style="text-align: left;"> </p>
<p style="text-align: left;"><em>  С</em><em>амая великая победа – победа над своим       негативным мышлением. (Сократ)</em></p></div>

		</div>
		<div class="blocktopmobi">
		<form action="/search" method="get">
			<input name="search" class="spole" type="text" placeholder="Поиск по сайту...">
			<input name="option" value="com_rssearch" type="hidden">
			<input name="view" value="results" type="hidden">
			<input name="module_id" value="222" type="hidden">
			<input class="sbut" type="submit" value="">
			</form>
		<div class="icosoctext">Следите <br>за новостями</div>
		<div class="icosoc">
		

<div class="custom"  >
	<p>  <a title="Мы в Одноклассниках" href="https://ok.ru/planettodayru"><img src="/templates/planet/images/ok.png" alt="" /></a> <a title="Мы в Facebook" href="https://www.facebook.com/planettodayru/"><img src="/templates/planet/images/fb4.png" alt="" width="32" height="32" /> </a><a title="Мы в Twitter" href="https://twitter.com/PlanetTodayRu"><img src="/templates/planet/images/t.png" alt="" /></a> <a title="Мы в ВКонтакте" href="https://vk.com/planettodayru"><img src="/templates/planet/images/v.png" alt="" /></a> <a title="Наш RSS-канал" href="/rss2-0"><img src="/templates/planet/images/r.png" alt="" /></a></p></div>

		</div>
		</div>
	</div>
	<div id="gormenu">
		<div class="topmenu1">
			 <ul>
<li id="item-796"><a href="/novosti/v-mire" >В мире</a></li><li id="item-824"><a href="/novosti/politika" >Политика</a></li><li id="item-802"><a href="/novosti/ekonomika" >Экономика</a></li><li id="item-804"><a href="/novosti/obshchestvo" >Общество</a></li><li id="item-872"><a href="/novosti/obshchestvo/zdorove" title="Здоровье" >Здоровье</a></li><li id="item-839"><a href="/novosti/armiya" >Армия</a></li><li id="item-797"><a href="/novosti/nauka" >Наука</a></li><li id="item-798"><a href="/novosti/tekhnologii" >Технологии</a></li><li id="item-800"><a href="/novosti/avto" >Авто</a></li><li id="item-803"><a href="/novosti/proisshestviya" >Происшествия</a></li><li id="item-801"><a href="/novosti/kultura" >Культура</a></li><li id="item-886"><a href="/novosti/sport" >Спорт</a></li><li id="item-805"><a href="/novosti/press-relizy" >Новости компаний</a></li><div class="clr"></div></ul>
		</div>
		<!--навигация на мобильной версии-->
		<div class="mobnav">
		</div>
		<!--end навигация на мобильной версии-->
		<div class="topmenu2">
			 <div class="menu2-default">
				 <ul>
<li id="item-479"><a href="/" >Главная</a></li><li id="item-808"><a href="/novosti" title="Все новости" >Все новости</a></li><li id="item-860"><a href="/krizis-na-ukraine" title="Кризис на Украине" >Кризис на Украине</a></li><li id="item-859"><a href="/vojna-v-sirii" >Война в Сирии</a></li><li id="item-748" class="current active"><a href="/geopolitika" >Геополитика</a></li><li id="item-734" class="parent"><a href="/stati" >Статьи</a><ul><li id="item-769"><a href="/stati/finansy-i-krizis" >Финансы и кризис</a></li><li id="item-928"><a href="/stati/oruzhie" >Оружие</a></li><li id="item-737"><a href="/stati/vzglyad-na-istoriyu" >Взгляд на историю</a></li><li id="item-736"><a href="/stati/neobychnye-yavleniya" >Необычные явления</a></li><li id="item-735"><a href="/stati/interesno" >Интересные факты</a></li><li id="item-887"><a href="/stati/tajny-mira-i-cheloveka" >Тайны мира и человека</a></li><li id="item-739"><a href="/stati/zdorove" >Медицина</a></li><li id="item-752" class="parent"><a href="/stati/nauka-i-tekhnika" >Техника и производство</a><ul><li id="item-753"><a href="/stati/nauka-i-tekhnika/mobilnye-tekhnologii" >Мобильные технологии</a></li><li id="item-755"><a href="/stati/nauka-i-tekhnika/tekhnologii-dlya-doma" >Технологии для дома</a></li><li id="item-756"><a href="/stati/nauka-i-tekhnika/stroitelstvo-i-proizvodstvo" >Бизнес и производство</a></li><li id="item-754"><a href="/stati/nauka-i-tekhnika/obzory-novinok-hi-tech" >Обзоры новинок Hi-Tech</a></li><li id="item-759"><a href="/stati/nauka-i-tekhnika/avtoobzory" >Автообзоры</a></li></ul></li><li id="item-749" class="parent"><a href="/stati/istorii-uspekha" >Истории успеха</a><ul><li id="item-751"><a href="/stati/istorii-uspekha/kompanii" >Компании</a></li><li id="item-750"><a href="/stati/istorii-uspekha/lichnosti" >Личности</a></li></ul></li><li id="item-747" class="parent"><a href="/stati/planeta-zemlya" >Планета Земля</a><ul><li id="item-738"><a href="/stati/planeta-zemlya/pogoda-i-stikhii" >Климат</a></li><li id="item-744"><a href="/stati/planeta-zemlya/udivitelnaya-priroda" >Удивительная природа</a></li></ul></li><li id="item-758" class="parent"><a href="/stati/zhizn" >Жизнь</a><ul><li id="item-793"><a href="/stati/zhizn/puteshestviya" >Путешествия и отдых</a></li><li id="item-795"><a href="/stati/zhizn/istorii-iz-zhizni" >Советы из жизни</a></li><li id="item-794"><a href="/stati/zhizn/krasota" >Красота</a></li><li id="item-792"><a href="/stati/zhizn/moda-i-stil" >Мода и стиль</a></li></ul></li></ul></li><li id="item-888"><a href="/obzory-mirovykh-smi" >Обзор мировой прессы</a></li><li id="item-743"><a href="/oprosy" >Опросы</a></li><li id="item-774"><a href="/video" >Видео</a></li><li id="item-924"><a href="/foto" >Фото</a></li><div class="clr"></div></ul>
			 </div>
			 <div class="menu3-container">
			 <ul id="item-802-down"><li><a href="/novosti/ekonomika/energetika" title="Энергетика">Энергетика</a></li><li><a href="/novosti/ekonomika/nedvizhimost" title="Недвижимость">Недвижимость</a></li><li><a href="/novosti/ekonomika/promyshlennost" title="АПК">АПК</a></li><li><a href="/novosti/ekonomika/finansy" title="Финансы">Финансы</a></li><li><a href="/novosti/ekonomika/makroekonomika" title="Макроэкономика">Макроэкономика</a></li><div class="clr"></div></ul><ul id="item-804-down"><li><a href="/novosti/obshchestvo/obrazovanie" title="Образование">Образование</a></li><li><a href="/novosti/obshchestvo/ekologiya" title="Экология">Экология</a></li><li><a href="/novosti/obshchestvo/pravo" title="Право">Право</a></li><li><a href="/novosti/obshchestvo/sotszashchita" title="Соцзащита">Соцзащита</a></li><li><a href="/novosti/obshchestvo/vne-politiki" title="Вне политики">Вне политики</a></li><div class="clr"></div></ul>
			 </div>
		</div>
	</div>
	<!--end шапка-->
			<!--speedbar-->
	<div class="speedbar">
			<span>Вы здесь: &#160;</span><a href="/">Главная</a>» <a href="/geopolitika">Геополитика</a>» <span>Сближение НАТО и Швеции - защита от «российской угрозы»  или тотальный контроль Балтики?</span>
	</div>
	<!--end speedbar-->
	<div class="clr"></div>
			<!--разделение на левую и правую часть сайта-->
	<div id="sidleft">
		<div id="system-message-container">
	</div>

	<!-- 474 --><!-- ads_active=true -->
<!--полная новость-->
<div class="fullstory">
	<h1>Сближение НАТО и Швеции - защита от «российской угрозы»  или тотальный контроль Балтики?</h1>
	   	<div class="autorshare">
		<span class="item-date">Воскресенье, 11 Февраля 2018 09:00</span>
		<div class="share sharein">
		<script type="text/javascript">(function() {
		  if (window.pluso)if (typeof window.pluso.start == "function") return;
		  if (window.ifpluso==undefined) { window.ifpluso = 1;
			var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
			s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
			s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
			var h=d[g]('body')[0];
			h.appendChild(s);
		  }})();</script>
		<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
		<script type="text/javascript">
		jQuery(window).scroll(function(){
			var width=jQuery(document).width();
			var scroll=jQuery(document).scrollTop();
			var left=Math.ceil((width-1200)/2-60);
			//if (left<0) left=10;
			jQuery('.pluso-vertical').css('left',left);
			if (width>=1280 && scroll>380) jQuery('.pluso-vertical').show();
			else jQuery('.pluso-vertical').hide();
		});
		</script>
		<div class="pluso pluso-vertical" style="display:none" data-background="transparent" data-options="big,square,line,vertical,counter,theme=08" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
		</div>
	</div>
		<link rel="image_src" href="http://planet-today.ru/media/k2/items/cache/9c33a9109eb467902e09fd1260b969c7_S.jpg" />
	<div class="sortsnews">
		
						<div class="imgandadv">
			<i class="fullscreen_icon"></i>
			<a href="/media/k2/items/cache/9c33a9109eb467902e09fd1260b969c7_XL.jpg" data-title="Сближение НАТО и Швеции - защита от &laquo;российской угрозы&raquo;  или тотальный контроль Балтики?" class="modal" rel="lightbox" title="Нажмите для предварительного просмотра изображения">
				<img width="336" src="/media/k2/items/cache/9c33a9109eb467902e09fd1260b969c7_S.jpg" alt="Сближение НАТО и Швеции - защита от &laquo;российской угрозы&raquo;  или тотальный контроль Балтики?">
			</a>
			<span class="img-copy">Фото из открытых источников</span>
			<div>          
										<!-- Yandex.RTB R-A-235189-14 -->
<div id="yandex_rtb_R-A-235189-14"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-14",
                renderTo: "yandex_rtb_R-A-235189-14",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div>
		</div>
						
			  	  	<p><strong>Ссылаясь на необходимость защититься от «российской угрозы», созданной воссоединением Крыма с Россией и войной в Донбассе, Стокгольм и НАТО ещё в 2014 году подписали меморандум о взаимопонимании, позволяющий натовским войскам размещаться на шведской  территории в случае возникновения «стратегической необходимости». </strong></p>
<p> </p>
<p>Ссылки на Крым и Донбасс – расхожая пропагандистская фальшивка. О намерении Стокгольма и Брюсселя подписать меморандум было известно ещё в ноябре 2013 года, до начала евромайдана в Киеве, а сближение Швеции с НАТО началось и того раньше, в 1990-х годах. В 1994 г. Швеция присоединилась к программе НАТО «Партнёрство ради мира», в 1996 г. участвовала в операциях НАТО в Боснии и Герцеговине, в 1999-м – в Косово. Затем у шведских военных были Афганистан (2001) и Ливия (2011). В 2013 г. подразделения Вооружённых сил Швеции вошли в состав натовских сил быстрого реагирования, предназначенных для переброски в любую точку Земли. </p>
<p> </p>
<p>Стокгольм не скрывает заинтересованности в военном сотрудничестве с Германией в рамках комплексной программы Framework Nation Concept. Взаимодействуя с Берлином, шведы нацеливаются на превращение Балтики в территорию полного господства НАТО, где у Швеции будет своя зона ответственности (контроля). </p>
<p> </p>
<p>Начиная с 2015 г. Берлин ежегодно проводит конференцию командующих флотами европейских стран, в том числе Швеции, обсуждая вопросы совместной обороны на Балтике. Россию, хотя она является крупнейшей балтийской державой, на эти конференции не приглашают. Зато их участницей является Норвегия, не имеющая прямого выхода к Балтике: считается, что она может противостоять России в Баренцевом море, перекрывая российским ВМС выход через Норвежское море к берегам Северной Европы. Предполагается, что «совместная оборона» на Балтике должна обеспечить также свободу передвижений натовских судов в Датском проливе – горловине шириной 260 километров между Гренландией и Исландией, которая является ключевой артерией для военных поставок из США и Канады на северный фланг НАТО (в Скандинавию и Прибалтику). Ежегодно через Датский пролив проходят около 125 тыс. грузовых судов.</p>
<p> </p>
<p>Германская военная дипломатия ставит задачей повышение уровня операционного взаимодействия военно-морских флотов балтийских стран (Дания, Финляндия, Норвегия, Швеция) по согласованию с Вашингтоном. </p>
<p> </p>
<p>Для достижения стратегического перевеса в Балтийском регионе Североатлантическому альянсу необходим контроль над тремя ключевыми пунктами – финскими Аландскими островами, шведским Готландом и датским Борнхольмом. Эти островные точки в свою очередь позволяют контролировать проливы Каттегат и Скагеррак, соединяющие порты Балтийского моря с Мировым океаном. Важным условием достижения такого контроля является подключение к планам альянса двух государств, которые членами НАТО не являются, – Швеции и Финляндии. </p>
<p> </p>
<p>В 2018 году в территориальных водах Швеции пройдут совместные морские учения германских и шведских ВМФ. А в июле сего года к Германии перейдут функции командования группировкой НАТО в Средиземном море, и Швеции уже предложено направить своих представителей в штаб группировки для обмена опытом. </p>
<p> </p>
<p>Профессор Центра изучения России и Евразии Уппсальского университета Стефан Хедлунд видит в сближении Швеции и НАТО стремление к кардинальной перекройке системы региональной безопасности. «И тогда на Балтике начнётся совсем другая игра», – говорит Хедлунд. </p>
<p> </p>
<div class="pos4content">
										<!-- Yandex.RTB R-A-235189-15 -->
<div id="yandex_rtb_R-A-235189-15"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-15",
                renderTo: "yandex_rtb_R-A-235189-15",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div><div class="pos4content pos4content2">
										<!-- Yandex.RTB R-A-235189-16 -->
<div id="yandex_rtb_R-A-235189-16"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-16",
                renderTo: "yandex_rtb_R-A-235189-16",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div><p>Стратегия наращивания сил НАТО в Северной Европе получила название «Усиленное присутствие на Севере» (Enhanced Northern Presence) и на сегодняшний день зиждется на углубленной военной кооперации четырёх стран – США, Великобритании, Норвегии и Дании. Союзниками «второго ряда» считаются Исландия и Канада. Каждая страна, охваченная программой Enhanced Northern Presence,  участвует в американском проекте модернизации многофункциональных истребителей-бомбардировщиков пятого поколения F-35. Кроме того, Великобритания, Дания и Норвегия участвуют в программе оснащения национальных ВМС американской боевой информационно-управляющей системой Aegis; Норвегия, Дания и США – в программе беспилотного наблюдения (Alliance Ground Surveillance), позволяющей с использованием пяти БПЛА Global Hawk вести наблюдение за наземными целями, расположенными на расстоянии до 16 тыс. километров от места запуска. </p>
<p> </p>
<p>В 2018 г. Вашингтон увеличил на 41% (до $4,8 млрд.) финансирование программы Европейской инициативы перестраховки (European Reassurance Initiative) для обеспечения усиленного американского военного присутствия в Европе и Северной Атлантике. По словам официального представителя Минобороны России генерал-майора Игоря Конашенкова, созданная НАТО в Европе военная инфраструктура позволяет перебросить к российским границам подготовленный личный состав с ближайшей американской военной базы (Рамштайн, Германия) всего за два часа. </p>
<p> </p>
<p>Поэтому Североатлантический альянс и выстраивает сотрудничество со Швецией в формате 29+2 (29 стран-членов НАТО + Швеция и Финляндия). Юридически нейтральная Швеция фактически превращена в союзника НАТО.</p>
<p><a href="https://www.fondsk.ru/news/2018/02/09/shvecia-nato-sovsem-drugaja-igra-dlja-baltiki-45577.html" target="_blank">Источник</a></p>
	  	  	</div>
	<div class="clr"></div>
	
	<div class="pluso-only-mobile">
	<div class="pluso" data-background="none;" data-options="medium,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="vkontakte,odnoklassniki,facebook,twitter,google,livejournal,moimir,email,print" data-user="1093268847"></div>
	</div>
	
	          

<div class="custom"  >
	<div class="only-large">
<p><a href="https://zen.yandex.ru/media/planettoday" target="_blank" rel="nofollow"><img src="/images/banners/ZenYandex.jpg" alt="Яндекс.Дзен" /></a></p>
</div></div>
	<div class="aina2">
          <div>
										<!-- Yandex.RTB R-A-235189-1 -->
<div id="yandex_rtb_R-A-235189-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-1",
                renderTo: "yandex_rtb_R-A-235189-1",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div><div>
										<!-- Yandex.RTB R-A-235189-2 -->
<div id="yandex_rtb_R-A-235189-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-2",
                renderTo: "yandex_rtb_R-A-235189-2",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
</div></div>
   
	
	 
  		<div class="newsinfos">
		<a href="/geopolitika/itemlist/user/443-aleksandrneukropnyy">Александр Неукропный</a> Опубликовано в <a href="/geopolitika">Геополитика</a> &nbsp;  Теги
	  		    <a href="/geopolitika/itemlist/tag/НАТО">НАТО</a>
		    		    <a href="/geopolitika/itemlist/tag/Швеция">Швеция</a>
		    		    <a href="/geopolitika/itemlist/tag/Балтика">Балтика</a>
		    	  	</div>
	 <!--место под рекламу-->
<div class="reklama1">
	<div class="test1"><div class="aina1">
          <div>

<div class="customtizba"  >
	<p>
<script type="text/javascript" charset="utf-8">// <![CDATA[
(function(){var e=new Date;var t=escape(document.location);var n=Math.floor(Math.random()*1e6);if(typeof document.referrer!="undefined"){if(typeof afReferrer=="undefined"){afReferrer=escape(document.referrer)}}else{afReferrer=""}document.write('<div id="tizbaAdblock_'+n+'"></div>');var r=document.createElement("script");r.type="text/javascript";r.async=true;var i="&pd="+e.getDate()+"&pw="+e.getDay()+"&pv="+e.getHours()+"&prr="+afReferrer;r.src="//tizba.ru/data/js/12.js?bid="+n+i;r.charset="utf-8";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(r,s)})()
// ]]></script>
</p></div>
</div></div>
      </div>
</div>
<div class="clr"></div>
<!--end место под рекламу-->
</div>
<!--end полная новость -->
          <div class="center-article-bottom"><!--seemore-->
<div class="seemore">
<div class="blacktitle">
	<span>Главное за сутки</span>
	</div>		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/v-mire/item/82760-kim-chen-yn-priglasil-prezidenta-yuzhnoj-korei-posetit-pkhenyan" title="Ким Чен Ын пригласил президента Южной Кореи посетить Пхеньян"><img width="100" height="75" src="/media/k2/items/cache/84db9153e8f03acb83661ebd91e5d8d7_S.jpg" alt="Ким Чен Ын пригласил президента Южной Кореи посетить Пхеньян"></a>
			<a class="title" href="/novosti/v-mire/item/82760-kim-chen-yn-priglasil-prezidenta-yuzhnoj-korei-posetit-pkhenyan">Ким Чен Ын пригласил президента Южной Кореи посетить Пхеньян</a>
			Лидер КНДР Ким Чен Ын пригласил президента Южной Кореи Мун Чжэ Ина посетить Северную Корею. Об этом сообщат агенство «Ренхап». Приглашение «в кратчайшие сроки» посетить Пхеньян передала сестра лидера КНДР&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/vojna-v-sirii/item/82762-v-sirii-soobshchili-o-novom-avianalete-izrailya" title="В Сирии сообщили о новом авианалете Израиля"><img width="100" height="75" src="/media/k2/items/cache/3daa306152bae119c0c7e75f7f8f527c_S.jpg" alt="В Сирии сообщили о новом авианалете Израиля"></a>
			<a class="title" href="/vojna-v-sirii/item/82762-v-sirii-soobshchili-o-novom-avianalete-izrailya">В Сирии сообщили о новом авианалете Израиля</a>
			Как сообщило сирийское государственное телевидение, сирийские ПВО отразили еще одну атаку Израиля. Первоначально речь шла о налете на провинцию Дамаск, однако в последующих сообщениях провинция не называлась. Другие детали пока&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/novosti/sport/item/82761-amerikanets-razvernul-rossijskij-flag-na-tseremonii-otkrytiya-olimpiady" title="Американец развернул российский флаг на церемонии открытия Олимпиады"><img width="100" height="75" src="/media/k2/items/cache/a86073d8e0f4305d8de77599b88342e5_S.jpg" alt="Американец развернул российский флаг на церемонии открытия Олимпиады"></a>
			<a class="title" href="/novosti/sport/item/82761-amerikanets-razvernul-rossijskij-flag-na-tseremonii-otkrytiya-olimpiady">Американец развернул российский флаг на церемонии открытия Олимпиады</a>
			Американец Филип Вачуда, который развернул флаг РФ на церемонии открытия ОИ в южнокорейском Пхёнчхане, во время соревнований намерен поддержать российских биатлонистов, конькобежцев и шорт-трекистов. Вачуда стал известен благодаря тому, что&#8230;			<div class="clr"></div>
		</div>
	</div>
</div>
<!--end seemore-->

<div class="custom"  >
	<p class="only-large" style="text-align: left;"><a href="https://news.yandex.ru/yandsearch?lr=213&amp;cl4url=planet-today.ru%2Fnovosti%2Fkultura%2Fitem%2F77168-jolki-novye-i-sberbank-zapuskayut-konkurs-eto-nashi-jolki&amp;from=search" target="_blank" rel="nofollow"><img src="/images/banners/banner-Yandex.gif" alt="" /></a></p></div>
<!--seemore-->
<div class="seemore">
<div class="blacktitle">
	<span>Читайте также</span>
	</div>		<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/82507-putin-sdelal-amerike-poslednee-preduprezhdenie" title="Путин сделал Америке последнее предупреждение"><img width="100" height="75" src="/media/k2/items/cache/8150e6159473d9fe36dc3014cb3f3e28_S.jpg" alt="Путин сделал Америке последнее предупреждение"></a>
			<a class="title" href="/geopolitika/item/82507-putin-sdelal-amerike-poslednee-preduprezhdenie">Путин сделал Америке последнее предупреждение</a>
			Те, кто считает подписание Президентом России Владимиром Путиным закона о ратификации соглашения между РФ и Южной Осетией о порядке вхождения отдельных подразделений ее армии в состав Вооруженных сил России рядовым&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/82577-obval-amerikanskoj-birzhi-assimetrichnyj-otvet-putina-ssha" title="Обвал американской биржи – «асимметричный ответ» Путина США?"><img width="100" height="75" src="/media/k2/items/cache/11cfc1321de3a45192633caf30c9d83e_S.jpg" alt="Обвал американской биржи &ndash; &laquo;асимметричный ответ&raquo; Путина США?"></a>
			<a class="title" href="/geopolitika/item/82577-obval-amerikanskoj-birzhi-assimetrichnyj-otvet-putina-ssha">Обвал американской биржи – «асимметричный ответ» Путина США?</a>
			Мы ни в коем случае ничего не утверждаем. И даже - не предполагаем... Просто - пытаемся выдвигать гипотезы и призываем всех задуматься над сочетанием нескольких фактов, лежащих, что называется, на&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/82437-vmf-rossii-flot-nato-atakuet-sevastopol-utopim-za-10-minut" title="ВМФ России: "Флот НАТО атакует Севастополь? Утопим за 10 минут!""><img width="100" height="75" src="/media/k2/items/cache/c944a1f92676ceb6b39727849a40107a_S.jpg" alt="ВМФ России: &quot;Флот НАТО атакует Севастополь? Утопим за 10 минут!&quot;"></a>
			<a class="title" href="/geopolitika/item/82437-vmf-rossii-flot-nato-atakuet-sevastopol-utopim-za-10-minut">ВМФ России: "Флот НАТО атакует Севастополь? Утопим за 10 минут!"</a>
			Резко возросшая активность США в районе Крыма вполне ожидаемо привела к возникновению конфронтации и достаточно опасных ситуаций. Понимают это как в Вашингтоне так и в Москве, но понимают по-разному. Пока&#8230;			<div class="clr"></div>
		</div>
	</div>
		<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/82694-sobchak-zrya-raspinalas-pro-krym-na-ukraine-ee-opyat-oplevali" title="Собчак зря распиналась про Крым - на Украине ее опять оплевали"><img width="100" height="75" src="/media/k2/items/cache/ec1b779c2d45a7b8a30ceb7536c33c12_S.jpg" alt="Собчак зря распиналась про Крым - на Украине ее опять оплевали"></a>
			<a class="title" href="/geopolitika/item/82694-sobchak-zrya-raspinalas-pro-krym-na-ukraine-ee-opyat-oplevali">Собчак зря распиналась про Крым - на Украине ее опять оплевали</a>
			Если отправившаяся в Вашингтон за "ярлыком на княжение" в России мечтающая стать президентом нашей страны Ксения Собчак рассчитывала на то, что очередным выступлением на тему Крыма она сделает реверанс в&#8230;			<div class="clr"></div>
		</div>
	</div>
</div>
<!--end seemore-->
										<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN10762" class="news-block-magick">
    <div id="LentaInformPreloadN10762">
                <a rel="nofollow" href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN10762")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN10762");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10762;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/l/planet-today.ru.10762.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->		

										<div id="infox_6307"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6307.renderTo("infox_6307");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6307";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6307");
</script>		

										<div id="smi_teaser_10988">
    <center>
        <a rel="nofollow" href="https://24smi.info/?utm_source=informer_10988">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/2/e/10988.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>		

										<!-- MarketGidNews Start -->
<div id="MarketGidScriptRootN10703" class="news-block-magick">
    <div id="MarketGidPreloadN10703">
                <a rel="nofollow" href="http://marketgid.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN10703")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN10703");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10703;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/p/l/planet-today.ru.10703.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidNews End -->		
<div class="twoleft"><div class="blacktitle">
	<span>Фото</span>
	</div>	<div class="podimg">
			<a href="/stati/planeta-zemlya/pogoda-i-stikhii/item/82719-top-stran-v-kotorykh-samyj-khoroshij-i-blagopriyatnyj-klimat-v-mire" title="ТОП стран в которых самый хороший и благоприятный климат в мире"><img style="width:100%; height: auto;" src="/media/k2/items/cache/50a7884679bf9352b651d28a9f362600_XL.jpg" alt="ТОП стран в которых самый хороший и благоприятный климат в мире" /></a>
		<a class="title" href="/stati/planeta-zemlya/pogoda-i-stikhii/item/82719-top-stran-v-kotorykh-samyj-khoroshij-i-blagopriyatnyj-klimat-v-mire">ТОП стран в которых самый хороший и благоприятный климат в мире</a>
			<div class="clr"></div>
			<p>Множество туристических фирм по всему свету предлагают свои услуги и говорят о самых лучших условиях...</p>
		</div>
</div><div class="tworight"><div class="blacktitle">
	<span>Видео</span>
	</div>

	<div class="videoWrapper">
	<iframe width="560" height="349" src="https://www.youtube.com/embed/DAV32XQFebo" frameborder="0" allowfullscreen></iframe>
	</div>
		<p>&nbsp;</p>
	<div class="avs_video_description" style="width:427px;">
		<p>Маск опубликовал видео со своей Tesla на орбите</p>	</div>
</div>
<div class="clr"></div><div class="twoleft"><div class="blacktitle">
	<span>Опрос</span>
	</div>
<div class="poll" style="border:none; padding:1px;">

    <h4>Как РФ ответить на публикацию "кремлевского доклада" США?</h4>

<div id="polldiv_131">

<form action="/" method="post" name="poll_vote_131" id="poll_vote_131">
	<label for="mod_voteid657" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid657" value="657" alt="657"  />
			Подготовить аналогичный список, включив в него руководство США	</label>
		<label for="mod_voteid658" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid658" value="658" alt="658"  />
			Необходимо сразу ввести санкции против американских чиновников и бизнесменов	</label>
		<label for="mod_voteid659" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid659" value="659" alt="659"  />
			Разорвать все отношения с США	</label>
		<label for="mod_voteid660" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid660" value="660" alt="660"  />
			Москве не стоит поддаваться на эту провокацию	</label>
		<label for="mod_voteid661" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid661" value="661" alt="661"  />
			Не интересуюсь данным вопросом	</label>
		<div style="padding:2px;" id="poll_buttons_131" >	
	<input type="submit" id="submit_vote_131" name="task_button" class="btn btn-primary" value="Голосовать"  />
	</div>	
	<div id="poll_loading_131" style="display:none;">Обработка....	</div>		

	<input type="hidden" name="option" value="com_mijopolls" />
	<input type="hidden" name="id" value="131" />
		<input type="hidden" name="task" value="vote" />
	<div><input type="hidden" name="8de212ce8f923a67b3835136ce3611f0" value="1" /></div></form>


<!-- End of #polldiv -->
</div>
<div id="poll_links" style="padding-top:5px; ">

		<a class="poll_result_link" href="/oprosy/131-kak-rf-otvetit-na-publikatsiyu-kremlevskogo-doklada-ssha">Показать результаты »</a><br />
		
	
</div>
</div>
<p>&nbsp;</p></div><div class="tworight"><div class="blacktitle">
	<span>Анекдот дня</span>
	</div>    <div class="anekdot">
        <p>Родители с детства приучали меня к музыке, практически каждый день они просили исполнить марш "В свою комнату".</p>    </div>
<a class="moduleCustomLink" href="/anekdoty" title="Еще »">Еще »</a>
</div>
<div class="clr"></div></div>                <div id="mc-container">
                <div id="mc-content">
                    <ul id="cackle-comments">
                    <li  id="cackle-comment-74396866">
<div id="cackle-comment-header-74396866" class="cackle-comment-header">
	<cite id="cackle-cite-74396866"><a id="cackle-author-user-74396866" href="#" target="_blank" rel="nofollow">Энвер Раджабов</a>
	</cite>
</div>
<div id="cackle-comment-body-74396866" class="cackle-comment-body">
	<div id="cackle-comment-message-74396866" class="cackle-comment-message">
		Во дают соседи. Представляю, что сейчас было бы войди в Севастополь Пентагоновский флот. А теперь послушаем товарища Горбачёва. Давненько что-то молчит. От радости, или как?
	</div>
</div>
</li><li  id="cackle-comment-74399736">
<div id="cackle-comment-header-74399736" class="cackle-comment-header">
	<cite id="cackle-cite-74399736"><a id="cackle-author-user-74399736" href="#" target="_blank" rel="nofollow">Wladimir Mador</a>
	</cite>
</div>
<div id="cackle-comment-body-74399736" class="cackle-comment-body">
	<div id="cackle-comment-message-74399736" class="cackle-comment-message">
		Западные стратеги европы полностью потеряли реальность нынешней ситуации, любому более менее здравому человеку понятно,что амосы подставляют европейцев в надежде, что они останутся в стороне в случае заварухи. Европейцы уповая на сша загоняют себя в безвыходную ситуацию по всем позициям. В этом случае России в принципе ничего делать не надо, просто увеличить количество боеголовок, что не составляет особого труда и не стоит больших денег. Вот только страны евросоюза попадают между молотом и наковальней и пострадают больше чем все остальные. У России есть действующая система ПРО, есть такая система у сша вопрос открытый. Исходя из событий с КНДР, япония такой защитной системы не имеет, похоже в евросоюзе в реальности тоже нет ничего.
	</div>
</div>
</li>
                    </ul>
                </div>
                </div>
				<script type="text/javascript">
				cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: '28778', channel: "/geopolitika/item/82770-sblizhenie-nato-i-shvetsii-zashchita-ot-rossijskoj-ugrozy-ili-totalnyj-kontrol-baltiki" });
				document.getElementById('mc-container').innerHTML = '';
                (function() {
                  var mc = document.createElement('script');
                  mc.type = 'text/javascript';
                  mc.async = true;
                  mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
				</script>
<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


		</div>
	<div id="sidright">
		
										<!-- Yandex.RTB R-A-235189-3 -->
<div id="yandex_rtb_R-A-235189-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-235189-3",
                renderTo: "yandex_rtb_R-A-235189-3",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>		
<div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Самые популярные новости</span>
	</div>

<div class="custom"  >
	<p>
<script id="wT7BR4dHZa5U1eXl">// <![CDATA[
if (window.relap) window.relap.ar('wT7BR4dHZa5U1eXl');
// ]]></script>
</p>
<p> </p></div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Материалы по теме</span>
	</div>	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/82087-smeyatsya-ne-stoilo-ssha-tverdo-namereny-otobrat-u-rossii-krym" title="Смеяться не стоило…  США твердо намерены отобрать у России Крым"><img width="100" height="75" src="/media/k2/items/cache/fd6f55f8b87e6faa37b3c730644ea547_S.jpg" alt="Смеяться не стоило&hellip;  США твердо намерены отобрать у России Крым" /></a>
		<a class="title" href="/geopolitika/item/82087-smeyatsya-ne-stoilo-ssha-tverdo-namereny-otobrat-u-rossii-krym">Смеяться не стоило…  США твердо намерены отобрать у России Крым</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/krizis-na-ukraine/item/82346-krajne-zhestkaya-pozitsiya-rossiya-ozvuchila-usloviya-vozvrashcheniya-v-stskk" title="Крайне жесткая позиция: Россия озвучила условия возвращения в СЦКК"><img width="100" height="75" src="/media/k2/items/cache/eb8baf83990151b464ae6d44bba9180c_S.jpg" alt="Крайне жесткая позиция: Россия озвучила условия возвращения в СЦКК" /></a>
		<a class="title" href="/krizis-na-ukraine/item/82346-krajne-zhestkaya-pozitsiya-rossiya-ozvuchila-usloviya-vozvrashcheniya-v-stskk">Крайне жесткая позиция: Россия озвучила условия возвращения в СЦКК</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/82344-tsinizm-varshavy-5-shokiruyushchikh-faktov-o-sotrudnichestve-polshi-s-gitlerom" title="Цинизм Варшавы - 5 шокирующих фактов о сотрудничестве Польши с Гитлером"><img width="100" height="75" src="/media/k2/items/cache/681d62bdabba0c2ed756fc44bfe3e351_S.jpg" alt="Цинизм Варшавы - 5 шокирующих фактов о сотрудничестве Польши с Гитлером" /></a>
		<a class="title" href="/geopolitika/item/82344-tsinizm-varshavy-5-shokiruyushchikh-faktov-o-sotrudnichestve-polshi-s-gitlerom">Цинизм Варшавы - 5 шокирующих фактов о сотрудничестве Польши с Гитлером</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/82507-putin-sdelal-amerike-poslednee-preduprezhdenie" title="Путин сделал Америке последнее предупреждение"><img width="100" height="75" src="/media/k2/items/cache/8150e6159473d9fe36dc3014cb3f3e28_S.jpg" alt="Путин сделал Америке последнее предупреждение" /></a>
		<a class="title" href="/geopolitika/item/82507-putin-sdelal-amerike-poslednee-preduprezhdenie">Путин сделал Америке последнее предупреждение</a>
			<div class="clr"></div>
		</div>
			</div>
	<div class="rbiteam">
		<div class="podimg">
			<a href="/geopolitika/item/82577-obval-amerikanskoj-birzhi-assimetrichnyj-otvet-putina-ssha" title="Обвал американской биржи – «асимметричный ответ» Путина США?"><img width="100" height="75" src="/media/k2/items/cache/11cfc1321de3a45192633caf30c9d83e_S.jpg" alt="Обвал американской биржи &ndash; &laquo;асимметричный ответ&raquo; Путина США?" /></a>
		<a class="title" href="/geopolitika/item/82577-obval-amerikanskoj-birzhi-assimetrichnyj-otvet-putina-ssha">Обвал американской биржи – «асимметричный ответ» Путина США?</a>
			<div class="clr"></div>
		</div>
			</div>
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Lentainform</span>
	</div>
										<!-- News Start -->
<div id="M284194ScriptRootN3934" class="news-block-magick">
        <div id="M284194PreloadN3934">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M284194ScriptRootN3934")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M284194ScriptRootN3934");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=3934;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/p/l/planet-today.ru.3934.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- News End -->		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Infox.sg</span>
	</div>
										<div id="infox_6308"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6308.renderTo("infox_6308");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6308";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6308");
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>24СМИ</span>
	</div>
										<div id="smi_teaser_10987">
    <center>
        <a rel="nofollow" href="https://24smi.info/?utm_source=informer_10987">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/0/b/10987.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>		
</div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>Последние комментарии</span>
	</div>

<div class="custom"  >
	<div id="mc-last"> </div>
<p>
<script type="text/javascript">// <![CDATA[
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentRecent', id: 28778, size: '4'});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
// ]]></script>
</p></div>
</div>
<div class="clr"></div><div class="custom_">
	<div id="ok_group_widget"> </div>
<p>
<script>// <![CDATA[
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53159435239554",'{"width":300,"height":300}');
// ]]></script>
</p>
<p> </p></div>
<div class="clr"></div><div class="srm"></div><div class="custom_"><div class="bluetitle">
	<span>МЫ ВКОНТАКТЕ</span>
	</div>
<div id="jlvkgroup73979802"></div>
<script type="text/javascript">
VK.Widgets.Group("jlvkgroup73979802", {mode: 0, wide: 0, width: "300", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 73979802);
</script>
<br></div>
<div class="clr"></div>
  <style>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</style> <div class="aport-informer-wrap w300x250" id="aport-informer-wrap"> <div class="aport-head clearfix"> <a href="http://www.aport.ru" rel="nofollow" class="aport-logo" title="Апорт" target="_blank"><img src="http://static.fleetly.net/aport/images/aport-logo-118x36.png" alt="Aport.ru - поиск цен"></a> <div class="aport-headlink-wrap"><div class="aport-headlink"><a href="http://spb.aport.ru/" title="Все цены на Апорте" rel="nofollow" target="_blank">Цены в интернете</a></div></div> </div> <div class="aport-scrollable aport-horizontal" id="aport-scrollable"> <div class="aport-items"> <div class="aport-product clearfix"> <div class="aport-pleft"> <a class="aport-photo js-aport-tooltip" href="http://www.aport.ru/lenovo_tab_2_a7-20f_8gb/mod1058479" rel="nofollow" target="_blank" data-model-id="1"> <span><img alt="Lenovo TAB 2 A7-20F 8GB" src="http://i2.aport.ru/images/model/6399/1058479/1/1/type2/lenovo_tab_2_a7-20f_8gb_1325265.jpg"></span> </a> <script> document.write('<div class="aport-tooltip-wrap" id="aport-tooltip-1"><a href="http://www.aport.ru/lenovo_tab_2_a7-20f_8gb/mod1058479" rel="nofollow" target="_blank">Операционная система - Android, Встроенная память - 8.00 Гб, Поддержка карт памяти - microSD, microSDHC, Размер экрана - 7.0 ", Разрешение экрана - 1024x600</div>'); </script> <a class="aport-link-offers" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/lenovo_tab_2_a7-20f_8gb/mod1058479'" rel="nofollow" target="_blank">Всего предложений:(65)</a> </div> <div class="aport-pright"> <a class="aport-model-name" href="http://www.aport.ru/lenovo_tab_2_a7-20f_8gb/mod1058479" rel="nofollow" title="Сравнить цены target="_blank">Lenovo TAB 2 A7-20F 8GB</a> <a class="aport-price" href="http://www.aport.ru/lenovo_tab_2_a7-20f_8gb/mod1058479" rel="nofollow" target="_blank"><span class="aport-from">от</span><span class="aport-price-num">4720<span class="aport-rub">руб.</span></span></a> <div class="aport-shop"> <a class="aport-link-shop" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/lenovo_tab_2_a7-20f_8gb/mod1058479'" rel="nofollow" target="_blank"> Цена от Next72</a> </div> </div> </div> <div class="aport-product clearfix"> <div class="aport-pleft"> <a class="aport-photo js-aport-tooltip" href="http://www.aport.ru/samsung_galaxy_tab_a_9_7_sm-t550_16gb/mod894936" rel="nofollow" target="_blank" data-model-id="2"> <span><img alt="Samsung Galaxy Tab A 9.7 SM-T550 16Gb" src="http://i4.aport.ru/images/model/6399/894936/1/1/type2/samsung_galaxy_tab_a_9_7_sm-t550_16gb_1171627.jpg"></span> </a> <script> document.write('<div class="aport-tooltip-wrap" id="aport-tooltip-2"><a href="http://www.aport.ru/samsung_galaxy_tab_a_9_7_sm-t550_16gb/mod894936" rel="nofollow" target="_blank">Операционная система - Android, Встроенная память - 16.00 Гб, Поддержка карт памяти - microSDXC, Размер экрана - 9.7 ", Разрешение экрана - 1024x768</a></div>'); </script> <a class="aport-link-offers" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/samsung_galaxy_tab_a_9_7_sm-t550_16gb/mod894936'" rel="nofollow" target="_blank">Все предложения (45)</a> </div> <div class="aport-pright"> <a class="aport-model-name" href="http://www.aport.ru/samsung_galaxy_tab_a_9_7_sm-t550_16gb/mod894936" title="Сравнить цены" rel="nofollow" target="_blank">Samsung Galaxy Tab A 9.7 SM-T550 16Gb</a> <a class="aport-price" href="http://www.aport.ru/samsung_galaxy_tab_a_9_7_sm-t550_16gb/mod894936" rel="nofollow" target="_blank"><span class="aport-from">от</span><span class="aport-price-num">12600<span class="aport-rub">руб.</span></span></a> <div class="aport-shop"> <a class="aport-link-shop" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/samsung_galaxy_tab_a_9_7_sm-t550_16gb/mod894936'" rel="nofollow" target="_blank">Цена от Smartfon44</a> </div> </div> </div> <div class="aport-product clearfix"> <div class="aport-pleft"> <a class="aport-photo js-aport-tooltip" href="http://www.aport.ru/lenovo_tab_2_x30_16gb_lte/mod1115503" rel="nofollow" target="_blank" data-model-id="3"> <span><img alt="Lenovo TAB 2 X30 16Gb LTE" src="http://i3.aport.ru/images/model/6399/1115503/1/1/type2/lenovo_tab_2_x30_16gb_lte_1482711.jpg"></span> </a> <script> document.write('<div class="aport-tooltip-wrap" id="aport-tooltip-3"><a href="http://www.aport.ru/lenovo_tab_2_x30_16gb_lte/mod1115503" rel="nofollow" target="_blank">Операционная система - Android, Встроенная память - 16.00 Гб, Поддержка карт памяти - microSDXC, Размер экрана - 10.1 ", Разрешение экрана - 1280x800</a></div>'); </script> <a class="aport-link-offers" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/lenovo_tab_2_x30_16gb_lte/mod1115503'" rel="nofollow" target="_blank">Все предложения (122)</a> </div> <div class="aport-pright"> <a class="aport-model-name" href="http://www.aport.ru/lenovo_tab_2_x30_16gb_lte/mod1115503" title="Сравнить цены" rel="nofollow" target="_blank">Lenovo TAB 2 X30 16Gb LTE</a> <a class="aport-price" href="http://www.aport.ru/lenovo_tab_2_x30_16gb_lte/mod1115503" rel="nofollow" target="_blank"><span class="aport-from">от</span><span class="aport-price-num">11990<span class="aport-rub">руб.</span></span></a> <div class="aport-shop"> <a class="aport-link-shop" href="javascript:void(0);" onmousedown="this.href='http://www.aport.ru/lenovo_tab_2_x30_16gb_lte/mod1115503'" rel="nofollow" target="_blank">Цена от МегаФон</a> </div> </div> </div> </div> </div> <a class="aport-prev"><i></i></a><a class="aport-next"><i></i></a> <a class="aport-link-cat" href="http://www.aport.ru/planshety/cat6399" title="Смотрите на Апорте" rel="nofollow" target="_blank">Планшеты</a> <div class="aport-footertext"><a title="Сервис сравнения цен" rel="nofollow" href="http://www.aport.ru/">Апорт - поиск цен на товары</a></div> <script> var jqToolsSrc = 'http://static.fleetly.net/js/jquery.tools.min.js', aportScriptSrc = 'http://static.fleetly.net/aport/js/main.v20150319.js'; if (!window.jQuery) { var jqSrc = 'http://code.jquery.com/jquery-2.1.3.min.js'; document.write('<script defer src="' + jqSrc + '"><\/script>'); } document.write('<script defer src="' + jqToolsSrc + '"><\/script>'); document.write('<script defer src="' + aportScriptSrc + '"><\/script>'); </script></div>

	</div>

	<div class="clr"></div>
	<!--end разделение на левую и правую часть сайта-->
	<!--футер-->
	<div id="footer">
		<a class="fotlogo" href="/"><img src="/templates/planet/images/fotlogo.png" alt=""></a>
		<div class="fottext">
			

<div class="custom"  >
	<p>Planet-today.ru – новостной портал о самых актуальных событиях, которые происходят сегодня на нашей планете.</p>
<p>При копировании материала, активная ссылка на наш сайт обязательна.</p>
<p>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</p></div>


		</div>
		<div class="fotmenu">
			<span>Planet Today</span>
			

<div class="custom"  >
	<p><a href="/planet-today/item/145-otkaz-ot-otvetstvennosti">Отказ от ответственности</a> <a href="/planet-today/item/146-usloviya-predostavleniya-informatsii">Условия предоставления информации</a> <a href="/planet-today/item/30149-politika-ispolzovaniya-cookies">Политика использования cookies</a></p>
<p><a href="/planet-today/item/12817-kontakty">Контакты</a> </p></div>

		</div>
		<a href="#" class="top">Top</a>
		<div class="fotmail">Email: <a href="mailto:planet-today@mail.ru">planet-today@mail.ru</a><div>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23818834&amp;from=informer"
   target="_blank" rel="nofollow"><img src="https://metrika-informer.com/informer/23818834/3_0_62CAFFFF_42AAFFFF_0_pageviews"
                                       style="width:88px; height:31px; border:0;" alt="яндекс.ћетрика" title="яндекс.ћетрика: данные за сегодн€ (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="23818834" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->
<script type="text/javascript" src="/templates/planet/lightbox/js/lightbox.min.js?1"></script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2755498", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2755498;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t42.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23818834 = new Ya.Metrika({
                    id:23818834,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23818834" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
			</div></div>
	</div>
	<div class="fottextmobi">
		

<div class="custom"  >
	<p>Planet-today.ru – новостной портал о самых актуальных событиях, которые происходят сегодня на нашей планете.</p>
<p>При копировании материала, активная ссылка на наш сайт обязательна.</p>
<p>Мнения и взгляды авторов не всегда совпадают с точкой зрения редакции.</p></div>

	</div>
	<!--end футер-->
</div>
<script async src="https://cdn.onthe.io/io.js/8Sj0p6s1OKrI"></script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-82361301-1', 'auto');
	ga('send', 'pageview');

</script>
<script type="text/javascript" src="/templates/planet/like/likes.js"></script>
</body>
</html>
